<!DOCTYPE html><html lang=de><head><title>Harry und Meghan fürchten um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Harry und Meghan leben seit zwei Jahren in einer luxuriösen Millionenvilla in Montecito. Wo genau das Anwesen liegt, weiß inzwischen auch die Polizei – dank mehreren Einsätzen. Eindringlinge haben sich Zugang zu dem Anwesen verschafft."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Harry und Meghan haben Angst um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen"><meta property=og:type content=article><meta property=og:image content=https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpx6ife.jpg><meta property=og:url content=https://www.fnp.de/boulevard/harry-und-meghan-haben-furcht-um-ihre-sicherheit-polizeieinsatz-wegen-eindringlingen-montecito-zr-91687046.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fnp/img/favicon--3646ffb7.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fnp/css/styles--e455c60b.css><link rel=canonical href=https://www.tz.de/stars/harry-und-meghan-haben-furcht-um-ihre-sicherheit-polizeieinsatz-wegen-eindringlingen-montecito-zr-91687046.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fnp.de/entertainment","targeting":[{"key":"categoryId","value":"1155304","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91687046","values":null},{"key":"clientId","value":"316","values":null},{"key":"zone","value":"entertainment","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"6cce8431-3abb-5d40-313a-c115852d3338"}],"clientAlias":"fnp-west"}'></script><link rel=preload href=https://data-f1e447fbcf.fnp.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fnp.de",mh:5}),a.IOMm("pageview",{cp:"FfNachrLeute"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"FfNachrLeute"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fnp.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fnp.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fnp/img/logo--beefaefd.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.fnp.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fnp.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.fnp.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_frankfurt><a href=https://www.fnp.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_region><a href=https://www.fnp.de/lokales/  class=id-HeaderDoubleGum-element--textLink>Region</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_rheinMainHessen><a href=https://www.fnp.de/rhein-main-hessen/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main &amp; Hessen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_deutschlandWelt><a href=https://www.fnp.de/deutschland-welt/  class=id-HeaderDoubleGum-element--textLink>Deutschland &amp; Welt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_eintracht><a href=https://www.fnp.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink null" data-k5a-pos=1_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/lokales/  title=Region class="id-MainNavigation-itemLink null" data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/limburg-weilburg/  title=Limburg-Weilburg class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_limburgWeilburg>Limburg-Weilburg</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_kreisGrossGerau>Kreis Groß-Gerau</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/wetteraukreis/  title=Wetteraukreis class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_wetteraukreis>Wetteraukreis</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/main-taunus/  title=Main-Taunus class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_mainTaunus>Main-Taunus</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/rhein-main-hessen/  title="Rhein-Main & Hessen" class="id-MainNavigation-itemLink null" data-k5a-pos=3_rheinMainHessen>Rhein-Main &amp; Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/deutschland-welt/  title="Deutschland & Welt" class="id-MainNavigation-itemLink null" data-k5a-pos=4_deutschlandWelt>Deutschland &amp; Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink null" data-k5a-pos=5_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=6_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=7_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/loewen-frankfurt/  title="Löwen Frankfurt" class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_loewenFrankfurt>Löwen Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/fraport-skyliners/  title="Fraport Skyliners" class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_fraportSkyliners>Fraport Skyliners</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/fussball/  title=Fussball class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/regionalsport/  title=Regionalsport class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_regionalsport>Regionalsport</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=8_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=8_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=9_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fnp.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=10_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=11_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=11_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=11_3_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=11_4_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=12_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=12_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.immo-rheinmain.de/  title=Immobilien class="id-MainNavigation-itemLink null" data-k5a-pos=12_2_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de/  title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=12_3_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink null" data-k5a-pos=13_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/  title=Leser-Service class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_leserService>Leser-Service</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/abo/  title=Aboangebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/digital-angebote/  title=Digital-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_digitalAngebote>Digital-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/zeitungs-angebote/  title=Zeitungs-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_4_zeitungsAngebote>Zeitungs-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/kombi-angebote/  title=Kombi-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_5_kombiAngebote>Kombi-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=13_6_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/leserreisen/  title=Leserreisen class="id-MainNavigation-itemLink null" data-k5a-pos=13_7_leserreisen>Leserreisen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/verkehr/  title=Verkehr class="id-MainNavigation-itemLink null" data-k5a-pos=14_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=15_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=16_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=16_1_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=16_2_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=16_3_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=16_4_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=16_5_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=16_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=http://www.rmm.de/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=16_7_mediadaten>Mediadaten</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91687046_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fnp.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fnp.de/boulevard/  class="id-Breadcrumb-link null" data-k5a-pos=2_boulevard>Boulevard</a></li></ol><h1 class=id-StoryElement-headline>Harry und Meghan haben Angst um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-07-28 13:36">28.07.2022, 13:36 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><span class=id-StoryElement-authors-name>Larissa Glunz</span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Harry und Meghan fürchten um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen","text":"Harry und Meghan leben seit zwei Jahren in einer luxuriösen Millionenvilla in Montecito. Wo genau das Anwesen liegt, weiß inzwischen auch die Polizei – dank mehreren Einsätzen. Eindringlinge haben sich Zugang zu dem Anwesen verschafft.","url":"https://www.fnp.de/boulevard/harry-und-meghan-haben-furcht-um-ihre-sicherheit-polizeieinsatz-wegen-eindringlingen-montecito-zr-91687046.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 52.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRfBG.jpg loading=eager srcset="https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRfb9.jpg 448w,https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRf73.jpg 768w,https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRfBG.jpg 1100w,https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRf7d.jpg 1408w,https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpxRfPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=575 width=1100 alt="Harry und Meghans Sicherheitsteam musste die Polizei rufen, nachdem sich Eindringlinge unerlaubt Zugang zum Sussex-Anwesen verschafft hatten. (Symbolbild, Fotomontage)"></div><figcaption class=id-StoryElement-image-caption>Harry und Meghans Sicherheitsteam musste die Polizei rufen, nachdem sich Eindringlinge unerlaubt Zugang zum Sussex-Anwesen verschafft hatten. (Symbolbild, Fotomontage) ©&nbsp;Dominic Lipinski/dpa &amp; Anwar Hussein/Imago</figcaption></figure><p class=id-StoryElement-leadText>Harry und Meghan leben seit zwei Jahren in einer luxuriösen Millionenvilla in Montecito. Wo genau das Anwesen liegt, weiß inzwischen auch die Polizei – dank mehrerer Einsätze. Eindringlinge haben sich Zugang zu dem Anwesen verschafft.</p><p class=id-StoryElement-paragraph>Montecito – Prinz Harry (37) und <a href="https://www.merkur.de/thema/meghan-markle-per736432/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Meghan Markle</a> (40) haben England den Rücken gekehrt, um sich ein beschaulicheres Leben außerhalb des Palastes aufzubauen. In Kalifornien möchten die beiden gemeinsam mit ihren zwei Kindern Archie (3) und Lilibet (1) ihr Familienglück in vollen Zügen genießen, ihre Idylle wird jedoch von unerwünschten Gästen gestört.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91687046_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>Eindringlinge in Harry und Meghans Luxusvilla: Polizei muss anrücken</h2><p class=id-StoryElement-paragraph>Die vierköpfige Familie Sussex hat sich in einer beliebten Wohngegend niedergelassen. <a href="https://www.24royal.de/grossbritannien/herzogin-meghan/prinz-harry-orlando-bloom-freunde-nachbarschaft-sms-podcast-tochter-katy-perry-montecito-90580966.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Harry und Meghan können Stars wie Talkshow-Queen Oprah Winfrey (68) und Schauspieler Orlando Bloom (45) zu ihren Nachbarn zählen</a>. In Montecito reiht sich eine Luxusimmobilie an die nächste, was allem Anschein nach auch Eindringlinge und Einbrecher anzieht.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91687046_content_2_idx_10 class=Content_2></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 61.54545454545455%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1WBG.jpg loading=lazy srcset="https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1Wb9.jpg 448w,https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1W73.jpg 768w,https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1WBG.jpg 1100w,https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1W7d.jpg 1408w,https://www.fnp.de/bilder/2022/07/25/91687046/29049368-harry-meghan-thronjubilaeum-queen-elizabeth-offizieller-auftritt-dankgottesdienst-london-2lMJXyKS1WPH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=677 width=1100 alt="Harry und Meghan haben im Rahmen des Thronjubiläums von Queen Elizabeth nur einen offiziellen Auftritt beim Dankgottesdienst in London absolviert."></div><figcaption class=id-StoryElement-image-caption>Nur wenige Stunden nach dem Sicherheitsalarm in ihrer Villa reisten Harry und Meghan für das Thronjubiläum der Queen nach London. ©&nbsp;PPE/Imago</figcaption></figure><p class=id-StoryElement-paragraph>Wie „The Sun“ berichtet, sind in den vergangenen Monaten gleich sechs Sicherheitsalarme aus der Villa des Herzogspaares bei der Polizei eingegangen.<strong> Im Mai machten sich die Beamten offenbar wegen Berichten eines Eindringlings gleich zweimal auf dem Weg zu dem Anwesen, am 19. Mai sowie am 31. Mai, nur zwölf Tage später, kam es zu Polizeieinsätzen.</strong> Niemand konnte festgenommen werden, die Vorfälle dürften Harry und Meghan aber dennoch in Unruhe versetzen.</p><h2 class=id-StoryElement-crosshead>Verlassen Harry und Meghan zum Schutz ihrer Familie Montecito?</h2><p class=id-StoryElement-paragraph>Der Schutz seiner Privatsphäre ist einer der Gründe, warum das Paar die USA zu seiner neuen Wahlheimat auserkoren hat. Früher konnten sie ihr Haus – vor ihrer USA-Auswanderung lebten sie im Frogmore Cottage in Windsor – nur selten unbeobachtet verlassen, auch jetzt weicht ihnen ein Sicherheitsteam nicht von der Seite.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91687046_content_3_idx_15 class=Content_3></div></div><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Meghan Markle: Ihre Verwandlung vom Serien-Star zur Herzogin von Sussex</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa4fe.jpg loading=lazy srcset="https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa4b6.jpg 448w,https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa470.jpg 768w,https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa4fe.jpg 1100w,https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa47a.jpg 1408w,https://www.fnp.de/bilder/2022/07/21/91686870/29428232-meghan-markle-2015-und-2022-beim-dankesgottesdienst-vor-der-st-pauls-cathedral-in-london-2fH2b9LRa4MH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="Meghan Markle 2015 und 2022 beim Dankesgottesdienst vor der St. Paul’s Cathedral in London."></div><a href=https://www.fnp.de/boulevard/meghan-markle-verwandlung-serien-star-herzogin-von-sussex-harry-fashion-style-haltung-montecito-zr-91686870.html class="id-StoryElement-intestitialLink-link null" data-k5a-pos=west_story_17_photoGalleryLink title="Zur Fotostrecke: Meghan Markle: Ihre Verwandlung vom Serien-Star zur Herzogin von Sussex"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-arrow></i></span></a></figure></aside><p class=id-StoryElement-paragraph>Die Sicherheitsprobleme auf ihrem Anwesen in Montecito könnten hinten den angeblichen Umzugsplänen der Sussexes stecken. <a href="https://www.merkur.de/boulevard/harry-meghan-wohnungssuche-umzug-new-york-city-haus-job-vereinte-nationen-montecito-91479556.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Harry und Meghan wollen Berichten zufolge ihre 12,5 Millionen Euro teure Villa verkaufen</a> und sollen schon länger auf der Suche nach einem neuen Zuhause sein. <strong>Verwendete Quellen:</strong> <em>thesun.co.uk</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fnp.de/boulevard/harry-und-meghan-haben-furcht-um-ihre-sicherheit-polizeieinsatz-wegen-eindringlingen-montecito-zr-91687046.html data-widget-id=AR_1 data-ob-template=DE_FNP.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZucC5kZS9ib3VsZXZhcmQvaGFycnktdW5kLW1lZ2hhbi1oYWJlbi1mdXJjaHQtdW0taWhyZS1zaWNoZXJoZWl0LXBvbGl6ZWllaW5zYXR6LXdlZ2VuLWVpbmRyaW5nbGluZ2VuLW1vbnRlY2l0by16ci05MTY4NzA0Ni5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE2ODcwNDYiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1mbnAuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=7_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=8_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91687046_floor class=Floor></div><div id=trf_ad_desktop_page_91687046_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91687046_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-8Y8LJJW6ZC></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-8Y8LJJW6ZC');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/7339a1bc922a4baca9cc67c0d9087fc9><script>var k5aMeta = {"section":"Boulevard","publishtime":"2022-07-28T13:36:55+0200","author":["Larissa Glunz"],"tag":["Prinz Harry","Meghan Markle"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"6cce8431-3abb-5d40-313a-c115852d3338-1659009187-1057398557",uid:"6cce8431-3abb-5d40-313a-c115852d3338",clientId:316,onlineId:91687046,categoryId:1155304,publishingDate:1659008215000,category:"Boulevard",headline:"Harry und Meghan haben Angst um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen",seoHeadline:"Harry und Meghan fürchten um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen",authors:[16647],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91687046,channel:"CLICK_DESKTOP",category:"Boulevard",categoryId:1155304,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:316,uid:"6cce8431-3abb-5d40-313a-c115852d3338",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"6cce8431-3abb-5d40-313a-c115852d3338-1659009187-1057398557"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"6cce8431-3abb-5d40-313a-c115852d3338"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"316",pageViewId:"6cce8431-3abb-5d40-313a-c115852d3338-1659009187-1057398557",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"boulevard",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91687046",requestHost:"www.fnp.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fnp.de/boulevard/harry-und-meghan-haben-furcht-um-ihre-sicherheit-polizeieinsatz-wegen-eindringlingen-montecito-zr-91687046.html","headline":"Harry und Meghan fürchten um ihre Sicherheit: Polizeieinsatz wegen Eindringlingen","datePublished":"2022-07-28T13:36:55+0200","description":"Harry und Meghan leben seit zwei Jahren in einer luxuriösen Millionenvilla in Montecito. Wo genau das Anwesen liegt, weiß inzwischen auch die Polizei – dank mehreren Einsätzen. Eindringlinge haben sich Zugang zu dem Anwesen verschafft.","publisher":{"@type":"Organization","name":"Frankfurter Neue Presse","logo":"https://idcdn.de/west/assets/fnp/img/logo.svg"},"author":{"@type":"Person","name":"Larissa Glunz"},"image":["https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpx6iea.jpg","https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpx6ie9.jpg","https://www.fnp.de/bilder/2022/07/25/91687046/29446999-harry-und-meghans-sicherheitsteam-musste-die-polizei-rufen-nachdem-sich-eindringlinge-unerlaubt-zugang-zum-sussex-anwesen-verschafft-hatten-symbolbild-2jReRwpx6iec.jpg"],"mentions":[{"@type":"Person","name":"Prinz Harry","@id":"https://data.globalnewsgraph.org/gng/person/prinz-harry","description":"","sameAs":["http://www.wikidata.org/entity/Q152316,_Duke_of_Sussex","http://de.dbpedia.org/resource/Harry,_Duke_of_Sussex"]},{"@type":"Person","name":"Meghan Markle","@id":"https://data.globalnewsgraph.org/gng/person/meghan-markle","description":"","sameAs":["http://www.wikidata.org/entity/Q3304418,_Duchess_of_Sussex","http://de.dbpedia.org/resource/Meghan,_Duchess_of_Sussex"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fnp.de/"}},{"@type":"ListItem","position":2,"name":"Boulevard","item":{"@type":"WebPage","@id":"https://www.fnp.de/boulevard/"}}]}}</script><script>/* 28134023 */ !function(e,d){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/07/28/71607316/177372443-ecke-hardly-kalb-il2d2buj-1ba106149daa.jpg"),d.body.appendChild(t)}(window,document); /* e519b */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29446090",true);</script></body></html>