<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Justin Bieber: Borreliose-Diagnose - Popstar mit Hammer-Geständnis | Boulevard</title><meta content="Justin Bieber ist einer der bekanntesten Popstars weltweit. Nun &#252;berraschte er mit einer schockierenden Nachricht. Er leide an einer&#160;&#8222;unheilbaren Krankheit&#8220;." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Sorge um Justin Bieber: Popstar mit Hammer-Gest&#228;ndnis - er leidet an einer&#160;&#8222;unheilbaren Krankheit&#8220;" property="og:title"/><meta content="Boulevard" property="article:section"/><meta content="Ontario" property="article:tag"/><meta content="Justin Bieber" property="article:tag"/><meta content="https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2020/01/09/13428466/680371750-justin-bieber-krankheit-lyme-borreliose-zecke-album-musik-popstar-1sI47yUdef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Justin Bieber ist einer der bekanntesten Popstars weltweit. Nun &#252;berraschte er mit einer schockierenden Nachricht. Er leide an einer&#160;&#8222;unheilbaren Krankheit&#8220;." property="og:description"/><meta content="2020-01-10T06:25:20+01:00" property="article:published_time"/><meta content="Alexander Kaindl" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html" rel="canonical"/><link rel="alternate" href="/boulevard/rssfeed.rdf" type="application/rss+xml" title="Boulevard"/><link href="https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/de50ee69a7339a7bf78f81f9f115f9a6/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-10-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466',
                        level2: '12'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CBoulevard',
                            4: 'no_metis',
                            5: '13428466',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Justin+Bieber%3A+Borreliose-Diagnose+-+Popstar+mit+Hammer-Gest%C3%A4ndnis+%7C+Boulevard',
                            11: 'keine',
                            12: 'Ontario%7CJustin+Bieber',
                            13: '3851',
                            14: '202001100625',
                            15: 'Alexander+Kaindl%7CAfp+Agence+France-Presse'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13428466',
                        update: '202001100625'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html',
                title: 'Justin Bieber: Borreliose-Diagnose - Popstar mit Hammer-Geständnis | Boulevard',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Boulevard', 
                dimension4: 'no_metis', 
                dimension5: '13428466', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202001100625', 
                dimension10: 'keine', 
                dimension11: 'Ontario|Justin Bieber', 
                dimension12: '3851',
                dimension13: '[Alexander Kaindl, Afp Agence France-Presse]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Justin Bieber: Borreliose-Diagnose - Popstar mit Hammer-Geständnis | Boulevard",
                "section":      "Boulevard"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fnp.de/entertainment",
                    "dfpAdUrl": "/5176/idan.fnp.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"},{"key":"uid","values":null,"value":"c0bbe409-ff5f-a952-2c08-d453b428b4c8"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fnp"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle" itemid="https://www.tz.de/stars/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Neue Presse" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Justin Bieber ist einer der bekanntesten Popstars weltweit. Nun &#252;berraschte er mit einer schockierenden Nachricht. Er leide an einer&#160;&#8222;unheilbaren Krankheit&#8220;." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fnp.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fnp.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i><meta content="https://www.fnp.de/static/fnp/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Frankfurter Neue Presse" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id='#id-subCat1155304'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155330,"targetSelector":"#id-js-NavMainTeaser1155330"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155330"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155306,"targetSelector":"#id-js-NavMainTeaser1155306"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155306"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155371,"targetSelector":"#id-js-NavMainTeaser1155371"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155371"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155309,"targetSelector":"#id-js-NavMainTeaser1155309"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155309"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155208,"targetSelector":"#id-js-NavMainTeaser1155208"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155208"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fnp.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fnp.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Frankfurter Neue Presse Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Boulevard"
                                        href="//www.fnp.de/boulevard/"
                                        itemprop="item"><span itemprop="name">Boulevard</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Justin Bieber: Borreliose-Diagnose - Popstar mit Hammer-Geständnis</span>
                                        <link itemprop="item" href="//www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-68748943" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748943-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438236"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&t=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&text=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Alexander Kaindl"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-60780326--top"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1155304,
                                                "documentId": 13428466,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-60780326--top"}'>
                    <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img srcset="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12WJ.jpg 100w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg 64w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12RJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Alexander Kaindl" title="Alexander Kaindl" itemprop="url" src="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /></span><span class="id-Actionbox-items-el-text"></span><span itemprop="name" class="id-HiddenVisually">Alexander Kaindl</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-60780326--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&t=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&text=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem60780326--top"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Alexander Kaindl"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1155304,
                                                   "documentId": 13428466,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem60780326--top"}'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-01-10T06:25:20+01:00" itemprop="datePublished"><span class="id-DateTime-date">10.01.20</span> <span class="id-DateTime-time">06:25</span></time></p><meta content="2020-01-10T06:25:23+01:00" itemprop="dateModified"/></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Seitenhieb gegen Kritiker</span></p><h2 itemprop="headline" class="id-Article-headline ">Sorge um Justin Bieber: Popstar mit Hammer-Gest&#228;ndnis - er leidet an einer&#160;&#8222;unheilbaren Krankheit&#8220;</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div data-id-module="simpletab" class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Alexander Kaindl"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-60780326--top-0"
                                 
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1155304,
                            "documentId": 13428466,
                            "referenceName" : "sys-autor",
                            "authorExternalID":"id/alexander-kaindl",
                            "targetId": "#id-js-author-60780326--top-0"}'
                                 itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img srcset="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12WJ.jpg 100w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg 64w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12RJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Alexander Kaindl" title="Alexander Kaindl" src="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg" class="id-AuthorList-item-image"><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Alexander Kaindl</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-60780326--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div></div><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57853978-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Justin Bieber ist einer der bekanntesten Popstars weltweit. Nun &#252;berraschte er mit einer schockierenden Nachricht. Er leide an einer&#160;&#8222;unheilbaren Krankheit&#8220;.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bzr4kxf7r2sh-ef" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Justin Bieber ist einer der bekanntesten Popstars der Welt.</li>
                <li>Der Kanadier legte nun ein Hammer-Gest&#228;ndnis ab.</li>
                <li>Er leide an einer&#160;&#8222;unheilbaren Krankheit&#8220;.</li></ul></div><p class="id-Article-content-item">Ontario - Er gilt als einer der gr&#246;&#223;ten Stars seiner Generation: <strong>Justin Bieber</strong>. Seit &#252;ber zehn Jahren steht der Kanadier in den Schlagzeilen. Erst als gefeierter Teenie-Schwarm, dann als erwachsener Musiker - der aber immer noch ein Teenie-Schwarm ist.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153159-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Der 25-J&#228;hrige f&#252;llt seit Jahren die Hallen und Stadien rund um den Globus, arbeitet mit erfolgreichen <a class="id_link" href="/stars/ed-sheeran-justin-bieber-gemeinsamer-song-ist-so-beeindruckend-dass-sogar-lewis-hamilton-gratuliert-zr-12269702.html"  target="_self" rel="follow" title="Kollegen wie Ed Sheeran zusammen">Kollegen wie Ed Sheeran zusammen</a>. Doch nun sind seine Fans, die&#160;&#8222;<strong>Beliebers</strong>&#8220;, in gro&#223;er Sorge: Ihr Justin ist krank!</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Justin Bieber: Krankheit ist&#160;&#8222;unheilbar&#8220; - S&#228;nger leidet&#160;an Lyme-Borreliose</span></h3><p class="id-Article-content-item">Justin Bieber hat nun enth&#252;llt, dass er an <strong>Lyme-Borreliose</strong> leidet. Einer durch Zecken &#252;bertragenen Infektionskrankheit. Die Krankheit sei k&#252;rzlich bei ihm diagnostiziert worden, teilte der kanadische S&#228;nger am Mittwoch via Instagram mit.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153161-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7EnV5VHEYp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">While a lot of people kept saying justin Bieber looks like shit, on meth etc. they failed to realize I've been recently diagnosed with Lyme disease, not only that but had a serious case of chronic mono which affected my, skin, brain function, energy, and overall health. These things will be explained further in a docu series I'm putting on YouTube shortly.. you can learn all that I've been battling and OVERCOMING!! It's been a rough couple years but getting the right treatment that will help treat this so far incurable disease and I will be back and better than ever NO CAP</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/justinbieber/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Justin Bieber</a> (@justinbieber) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-08T20:29:14+00:00">Jan 8, 2020 um 12:29 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Der 25-J&#228;hrige k&#252;ndigte an, dass er am 27. Januar auf YouTube eine <strong>Dokumentation</strong> zu seinem Umgang mit der Krankheit ver&#246;ffentlichen werde. Bieber zeigte sich zuversichtlich, dass er mit der richtigen Behandlung &#8222;zur&#252;ckkommen und besser denn je sein&#8220; werde. Er machte aber auch klar, dass es sich um eine &#8222;bislang unheilbare Krankheit&#8220; handeln w&#252;rde.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Justin Bieber unheilbar krank? Popstar mit Hammer-Gest&#228;ndnis</span></h3><p class="id-Article-content-item">Die Lyme-Borreliose ist nach Angaben von Medizinern aber <strong>keineswegs generell unheilbar</strong>. Nach Auskunft des Robert-Koch-Instituts k&#246;nnen insbesondere Patienten, die im Fr&#252;hstadium mit den richtigen Antibiotika behandelt werden, in der Regel &#8222;rasch und vollst&#228;ndig&#8220; geheilt werden.</p><p class="id-Article-content-item">Laut der US-Website <em>TMZ</em>&#160;soll Bieber <strong>die Krankheit aber schon l&#228;nger haben</strong>. Einen gro&#223;en Teil des vergangenen Jahres habe der S&#228;nger unter deren Folgen gelitten, ohne dass die Krankheit diagnostiziert worden sei, berichtete das auf Promi-News spezialisierte Portal.</p><p class="id-Article-content-item">Bieber selbst schrieb in seinem Posting:&#160;&#8222;Viele Leute haben immer wieder gesagt, dass Justin Bieber aussieht wie sch..., dass er auf Meth sei und so weiter. Aber das ist nicht wahr.&#8220; Es habe schlicht und ergreifend an seinem Zustand gelegen. Bieber habe au&#223;erdem noch am Pfeifferschen Dr&#252;senfieber gelitten. Seine Haut, sein Gehirn und seine generelle Gesundheit seien deshalb ebenfalls angegriffen gewesen. In jener Doku werde er dann weitere Informationen geben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Justin Bieber: Trotz Krankheit - gibt es bald ein neues Album?</span></h3><p class="id-Article-content-item">Die von Bakterien verursachte Lyme-Borreliose kann <strong>Nervensysteme und Gelenke</strong> sch&#228;digen. Ein Impfstoff gegen die Krankheit existiert nicht.</p><p class="id-Article-content-item">Der Teenie-Schwarm hatte im vergangenen M&#228;rz eine Auszeit angek&#252;ndigt, um sich auf &#8222;meine Familie und meine Gesundheit&#8220; zu konzentrieren. Laut <em>TMZ</em> will Bieber jedoch demn&#228;chst ein <strong>neues Album</strong> herausbringen und eine <strong>Tournee starten</strong>.</p><p class="id-Article-content-item">Erst vor kurzem hatte Bieber seine neue Single ver&#246;ffentlicht.&#160;</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bzm7vwdn1axd-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item"><em>akl/afp</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Paul Buck</p></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&t=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&text=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li itemtype="https://schema.org/Person" itemscope="" itemprop="author" class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage">
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Alexander Kaindl"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-60780326--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1155304,
                                                "documentId": 13428466,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-60780326--bottom"}'>
                    <span itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image"><img srcset="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12WJ.jpg 100w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg 64w, //www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12RJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Alexander Kaindl" title="Alexander Kaindl" itemprop="url" src="//www.fnp.de/images/authors/id/alexander-kaindl/autor_Kaindl_Alexander-20190527130054146-12e2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /></span><span class="id-Actionbox-items-el-text"></span><span itemprop="name" class="id-HiddenVisually">Alexander Kaindl</span> </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-60780326--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&t=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html&text=Sorge%20um%20Justin%20Bieber:%20Popstar%20mit%20Hammer-Gest%C3%A4ndnis%20-%20er%20leidet%20an%20einer%C2%A0%E2%80%9Eunheilbaren%20Krankheit%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem60780326--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Alexander Kaindl"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1155304,
                                                   "documentId": 13428466,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem60780326--bottom"}'></div></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_FNP.de" data-widget-id="AR_2" data-src="https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"438170"}' id="id-Container-438170"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fnp.de/thema/ontario-ort29219/" class="id-TopicList-item id-TopicList-item--tag">Ontario</a></div><div class=""><a href="//www.fnp.de/thema/justin-bieber-per36688/" class="id-TopicList-item id-TopicList-item--tag">Justin Bieber</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "13428466", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13428466",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13428466",
                                            disqus_url = "https://www.fnp.de/boulevard/justin-bieber-lyme-borreliose-krankheit-zecke-album-musik-popstar-zr-13428466.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153162" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fnp.de/ratgeber/schulnavigator-sti901375/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schulnavigator</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":true,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
