<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV - „Oops! ... I did it again“ | Boulevard</title><meta content="Lena Meyer-Landrut nahm einen besonderen TV-Auftritt zum Anlass, sich besonders aufzubrezeln. Momentan gibt die S&#228;ngerin Vollgas." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV -&#160;&#8222;Oops! ... I did it again&#8220;" property="og:title"/><meta content="Boulevard" property="article:section"/><meta content="Lena Meyer-Landrut" property="article:tag"/><meta content="Uli Hoeneß" property="article:tag"/><meta content="https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Lena Meyer-Landrut nahm einen besonderen TV-Auftritt zum Anlass, sich besonders aufzubrezeln. Momentan gibt die S&#228;ngerin Vollgas." property="og:description"/><meta content="2019-05-31T12:47" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/stars/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html" rel="canonical"/><link rel="alternate" href="/boulevard/rssfeed.rdf" type="application/rss+xml" title="Boulevard"/><link href="https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/35ef18be2cbdd573c85f27f2919a4727/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-6-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437',
                        level2: '12'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CBoulevard',
                            4: 'no_metis',
                            5: '12313437',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Lena+Meyer-Landrut+mit+Ausschnitt+bis+runter+zum+Bauchnabel+im+TV+-%C2%A0%E2%80%9EOops%21+...+I+did+it+again%E2%80%9C+%7C+Boulevard',
                            11: 'keine',
                            12: 'Lena+Meyer-Landrut%7CUli+Hoene%C3%9F',
                            13: '11109',
                            14: '201905311247',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-12313437',
                        update: '201905311247'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html',
                title: 'Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV - \u201EOops! ... I did it again\u201C | Boulevard',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Boulevard', 
                dimension4: 'no_metis', 
                dimension5: '12313437', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201905311247', 
                dimension10: 'keine', 
                dimension11: 'Lena Meyer-Landrut|Uli Hoeneß', 
                dimension12: '11109',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV - \u201EOops! ... I did it again\u201C | Boulevard",
                "section":      "Boulevard"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fnp.de/entertainment",
                    "dfpAdUrl": "/5176/idan.fnp.de/entertainment",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"entertainment"}],
                    "nativeZone": "entertainment",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fnp"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Neue Presse" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fnp.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.fnp.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i><meta content="https://www.fnp.de/static/fnp/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Frankfurter Neue Presse" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id='#id-subCat1155304'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155330,"targetSelector":"#id-js-NavMainTeaser1155330"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155330"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155306,"targetSelector":"#id-js-NavMainTeaser1155306"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155306"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155371,"targetSelector":"#id-js-NavMainTeaser1155371"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155371"><span class="id-MainNav-el-link-text">Kino &amp; TV</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155309,"targetSelector":"#id-js-NavMainTeaser1155309"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155309"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155208,"targetSelector":"#id-js-NavMainTeaser1155208"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155208"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fnp.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fnp.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Frankfurter Neue Presse Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Boulevard"
                                        href="//www.fnp.de/boulevard/"
                                        itemprop="item"><span itemprop="name">Boulevard</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV - „Oops! ... I did it again“</span>
                                        <link itemprop="item" href="//www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-61203566" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-61203566-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438236"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaB75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaB8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBa7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaB6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" itemprop="url" src="//www.fnp.de/bilder/2019/05/23/12313437/2055356071-lena-meyer-landrut-bei-instagram-ZUvmc0MaBa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780815, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;Screenshot</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lena Meyer-Landrut zeigt sich als Sexbombe.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;Screenshot</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&t=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&text=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&t=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&text=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-05-31T12:47" itemprop="datePublished"><span class="id-DateTime-date">31.05.19</span> <span class="id-DateTime-time">12:47</span></time></p><meta content="2019-05-31T12:47" itemprop="dateModified"/></div></div><p class="id-Article-kicker">Was ist denn mit der los?</p><h2 itemprop="headline" class="id-Article-headline ">Lena Meyer-Landrut mit Ausschnitt bis runter zum Bauchnabel im TV -&#160;&#8222;Oops! ... I did it again&#8220;</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57853978-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Lena Meyer-Landrut nahm einen besonderen TV-Auftritt zum Anlass, sich besonders aufzubrezeln. Momentan gibt die S&#228;ngerin Vollgas.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first"><strong>Update vom 30. Mai 2019:</strong> Als Popstar muss man wandelbar sein. Das zeigt Lena Meyer-Landrut nun par excellence. Wie ihre Instagram-Story beweist, ist sie nach ihrem Urlaub (siehe unten) wieder ins Berufsleben eingestiegen. Und wie!</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153159-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Lena Meyer-Landrut beherrscht den Schlabber-Look genauso wie den erotischen. K&#252;rzlich zeigte sie sich verst&#228;rkt mit Brille und relaxt zusammengebundenem Haar. F&#252;r einen TV-Auftritt verwandelte sie sich aber ins genaue Gegenteil.&#160;</p><p class="id-Article-content-item">Es war n&#228;mlich nicht irgendein Fernseh-Gastspiel: Carolin Kebekus lud die 28-J&#228;hrige in ihre WDR-Show&#160;&#8222;PussyTerror TV&#8220; ein, bei der schon der Name klar macht, dass es auch ums Polarisieren geht. Da machte Lena flei&#223;ig mit.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153161-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7f9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7ac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7GI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M775.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M78e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7BI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7NG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7a7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M76b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" src="//www.fnp.de/bilder/2019/05/23/12313437/1653104127-lena-meyer-landrut-bei-instagram-Mljbv44M7a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780816, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lena Meyer-Landrut stand der Sinn nach knalligen Lippen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><p class="id-Article-content-item">Schon im Vorfeld zeigte sie sich einmal mit tief ausgeschnittenem schwarzem Top und eskalierte zum Tarkan-Hit&#160;&#8222;&#350;&#305;mar&#305;k&#8220; samt laszivem Blick und Kussmund. Ein Insta-Story-Segment sp&#228;ter stellte sie klar:&#160;&#8222;Pink lips heude.&#8220;</p><p class="id-Article-content-item">Bei der Show selbst schienen die Lippen dann eher ins Rote zu gehen. Aber die waren nicht der einzige Blickfang. Lena Meyer-Landruts Ausschnitt reicht bis zum Bauchnabel, als sie gemeinsam mit Kebekus den Song&#160;&#8222;Oops! ... I did it again&#8220; von Britney Spears tr&#228;llert.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5lf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5lac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5lGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5l75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5l8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5lBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5lNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5la7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5l6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" src="//www.fnp.de/bilder/2019/05/23/12313437/989912371-lena-meyer-landrut-bei-instagram-GRCnIai5la7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780817, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lena Meyer-Landrut mit Wow-Ausschnitt bei Carolin Kebekus.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><p class="id-Article-content-item">Nicht die einzige Provokation: Lena Meyer-Landrut h&#228;lt sich das Mikro zwischen die Beine, um anzuk&#252;ndigen: &#8222;Ich bin heute bei Pussyterror.&#8220;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-Nf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-Nac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-NGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-N75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-N8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-NBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-NNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-Na7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-N6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" src="//www.fnp.de/bilder/2019/05/23/12313437/165493231-lena-meyer-landrut-bei-instagram-Na7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780818, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><p class="id-Article-content-item">Lena Meyer-Landrut als Sexbombe - ihren Fans d&#252;rfte es gefallen.</p><p class="id-Article-content-item">Erst vor kurzem <a class="id_link" href="/stars/gntm-aufregung-lena-meyer-landrut-verstoert-zuschauer-mit-outfit-wie-ein-flitzer-zr-12293306.html"  target="_self" rel="follow" title="hatte Lena Meyer-Landrut mit einem äußerst freizügigen Outfit bei „Germany‘s Next Topmodel“ verstört">hatte Lena Meyer-Landrut mit einem &#228;u&#223;erst freiz&#252;gigen Outfit bei&#160;&#8222;Germany&#8216;s Next Topmodel&#8220; verst&#246;rt</a>. &#8222;Was ist denn mit Lena los?&#8220;, k&#246;nnte sich da mancher fragen. Die Antwort: Sie macht einfach, was ihr gef&#228;llt. Und beherrscht das Spiel mit den Rollen perfekt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut: &#196;rger wegen Bikini-Urlaubsfotos - und dann folgt der wirkliche Horror</h3><p class="id-Article-content-item"><strong>Update vom 28. Mai 2019:</strong>&#160;Lena Meyer-Landrut ist sicherlich eine Vielfliegerin. Wer so viele Termine hat wie die Star-S&#228;ngerin, f&#252;r den ist das Flugzeug wie ein zweites Zuhause. Insofern kann sie schon unterscheiden zwischen ein bisschen Rumpeln in der Kabine und echten Turbulenzen.</p><p class="id-Article-content-item">Wenn sie vom&#160;&#8222;schlimmsten Flug ihres Lebens&#8220; spricht, dann gibt es daf&#252;r sicherlich Gr&#252;nde und kann sie es einordnen. Genau das hat sie nach ihrem Mallorca-Urlaub (siehe unten) getan. Per Instagram-Story gab sie ihren Fans bekannt:&#160;</p><p class="id-Article-content-item">&#8222;Hola Amigos. Ich bin wieder back in Berlin. Ich hatte gestern Abend den schlimmsten R&#252;ckflug aus Mallorca nach Berlin meines gesamten Lebens&#8220;, sagt sie. Ins Detail geht sie allerdings nicht. Sondern spricht gleich weiter &#252;ber einen Anwaltstermin, einen beim Fitting und die aktuelle Petition gegen zu hohe Besteuerung von Periodenprodukten.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23f9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23ac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23GI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-2375.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-238e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23BI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23NG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23a7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-236b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut" title="Lena Meyer-Landrut" src="//www.fnp.de/bilder/2019/05/23/12313437/1773759903-lena-meyer-landrut-23a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780831, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lena Meyer-Landrut hatte einen wirklich miesen R&#252;ckflug.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><p class="id-Article-content-item">Der Flug-Schock war dann wenige Stunden sp&#228;ter schon wieder vergessen. &#8222;Ich bin gerade im B&#252;ro angekommen und habe so viele sch&#246;ne Geburtstags&#252;berraschungen bekommen&#8220;, sagt Lena Meyer-Landrut ganz ger&#252;hrt und z&#228;hlt die Geschenke dann auf.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut: &#196;rger um private Urlaubsfotos im knappen Bikini -&#160;&#8222;Krass, wie ...&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 27. Mai 2019:</strong> Ja pfui! W&#228;hrend Deutschland am Wahlsonntag von Sonnenschein verw&#246;hnt wurde, war das bei Lena Meyer-Landrut offensichtlich anders. Sie war ja &#252;ber ihren Geburtstag auf Reisen, urlaubte gemeinsam mit drei Freundinnen im S&#252;den.</p><p class="id-Article-content-item">Von dort aus meldete sie sich am Sonntag mit einem Video zu Wort. Vor tr&#252;bem Himmel richtete sie einen Dreifach-Appell an ihre Follower! Sie wies auf die Petition gegen die &#252;berh&#246;hte Besteuerung von Periodenprodukten hin. <a class="id_link" href="/stars/lena-meyer-landrut-s-x-foto-gepostet-weil-sie-aufmerksamkeit-auf-ein-thema-lenken-wollte-zr-12289164.html"  target="_self" rel="follow" title="Sie rief dazu auf, wählen zu gehen">Sie rief dazu auf, w&#228;hlen zu gehen</a>. Und das dritte Anliegen war dann vielleicht doch nicht so wichtig: Sie zeigte das kombinierte Weizen-Hafer-Feld hinter sich.</p><p class="id-Article-content-item">Und dann hie&#223; es Abschied nehmen! Offensichtlich ist der Trip schon wieder beendet. Und jetzt wird auch etwas klarer, wie und wo Lena Meyer-Landrut &amp; Co. geurlaubt haben. Aus Privatsph&#228;re-Gr&#252;nden gibt&#8216;s die Details vermutlich erst jetzt: Die Freundinnen hatten sich in einem Ferienhaus auf Mallorca mit tollem Blick eingemietet.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcT75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcT8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTa7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcT6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut" title="Lena Meyer-Landrut" src="//www.fnp.de/bilder/2019/05/23/12313437/1174436854-lena-meyer-landrut-Mo7p0qBcTa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Screenshot" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780832, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Lena Meyer-Landrut verabschiedet sich vom Regen-Mallorca.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Screenshot</div></figcaption></figure></div></div><p class="id-Article-content-item">&#8222;Ok Malloze, you&#8216;re making it a little easier to say goodbye&#8220;, hei&#223;t es zu einem kurzen Regen-Clip. Soll hei&#223;en: Wenn Malle einem so ein Wetter bietet, dann f&#228;llt es einem doch leichter, nach Deutschland zur&#252;ckzukehren.</p><p class="id-Article-content-item">Doch sorry, Lena: <a class="id_link" href="/welt/wetter-in-deutschland-hitzewelle-mit-tropischen-naechten-und-unwetter-zr-12320776.html"  target="_self" rel="follow" title="Das Wetter in Deutschland wird in den nächsten Tagen auch nicht gerade super">Das Wetter in Deutschland wird in den n&#228;chsten Tagen auch nicht gerade super</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Nach Stress um Bilder in knappem Bikini: Lena Meyer-Landrut legt nach -&#160;&#8222;Der Hammer&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 26. Mai 2019:</strong> Lena Meyer-Landrut befindet sich offenbar nach wie vor im Urlaub mit ihren M&#228;dels. Darauf deuten die Eintr&#228;ge in ihrer Instagram-Story hin. Am 23. Mai feierte sie mit den Freundinnen ihren 28. Geburtstag. Das tolle Erlebnis teilte sie auch gerne mit ihren Fans - per Instagram-Dauerfeuer. F&#252;r den Abschluss der Social-Media-Festivit&#228;ten hob sich Lena Meyer-Landrut das wohl sch&#246;nste Foto auf. Vier Freundinnen auf einem Boot - hach, wie sch&#246;n:</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bx2h_HlioNk/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bx2h_HlioNk/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bx2h_HlioNk/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Best birthday </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/lenameyerlandrut/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lena</a> (@lenameyerlandrut) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-24T16:30:31+00:00">Mai 24, 2019 um 9:30 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">&#8222;Best birthday&#8220;, schreibt sie dazu mit vielen Herzchen. Diesmal sind die Reaktionen auch &#252;berwiegend positiv:&#160;&#8222;Freunde sind alles&#8220; und &#8222;So cute ihr 4&#8220; lauten diese etwa.</p><p class="id-Article-content-item">Lena Meyer-Landrut badet in Komplimenten, nachdem sie auf vorigen Fotos (siehe unten) vielen zu d&#252;rr war.&#160;</p><p class="id-Article-content-item">&#8222;Alles Liebe nachtr&#228;glich zum Geburtstag!!! Dein Bikini ist der HAMMER! Verr&#228;tst Du uns von welcher Marke er ist?&#8220;,&#160;&#8222;Da sind unsere hei&#223;en Ladys&#8220; und&#160;&#8222;Geiler BH&#8220;, hei&#223;t es.&#160;&#8222;So viel Sch&#246;nheiten auf einmal, das &#252;berfordert mich&#8220;, erg&#228;nzt ein Follower.</p><p class="id-Article-content-item">Vom Urlaub aus postete <a class="id_link" href="/stars/lena-meyer-landrut-s-x-foto-gepostet-weil-sie-aufmerksamkeit-auf-ein-thema-lenken-wollte-zr-12289164.html"  target="_self" rel="follow" title="Lena Meyer-Landrut auch einen wichtigen Hinweis in Sachen Europawahl">Lena Meyer-Landrut auch einen wichtigen Hinweis in Sachen Europawahl</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut zeigt sich im stoffarmen Bikini - und kriegt daf&#252;r die volle Breitseite ab</h3><p class="id-Article-content-item"><strong>Update vom 24. Mai 2019:</strong> Das scheint ein wirklich sch&#246;ner Geburtstag gewesen zu sein! Lena Meyer-Landrut wurde am Mittwoch 28 Jahre alt. Und feierte im S&#252;den, mit drei Freundinnen. Ein bisschen Urlaub tut der S&#228;ngerin, die auf Dauer-Trab ist, sicherlich gut.</p><p class="id-Article-content-item">Und auch ihre Fans l&#228;sst sie dran teilhaben: Am Dienstag und Mittwoch gab&#8216;s schon reihenweise Instagram-Story-Fragmente bei ihr und der Mitreisenden Charlotte Roche. Eine Bilderserie hat sich Lena Meyer-Landrut aber f&#252;r den Mittwochabend aufgehoben: Sie postete gleich drei Fotos (die weiteren sehen Sie durch Wischen bzw. Klick auf die Pfeile), die offenbar tags&#252;ber bei einem Bootsausflug entstanden sind.&#160;&#8222;Happy b-day me&#8220;, schreibt sie dazu.</p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bx0BqcqCYnC/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Bx0BqcqCYnC/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bx0BqcqCYnC/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Happy b-day me </a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/lenameyerlandrut/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lena</a> (@lenameyerlandrut) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-05-23T17:09:36+00:00">Mai 23, 2019 um 10:09 PDT</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item">Manchen Followern gef&#228;llt das.&#160;&#8222;Aww das hei&#223;este Bday girl&#8220;,&#160;&#8222;Wie kann man nur so sch&#246;n sein&#8220;, hei&#223;t es etwa. Auch verschiedene Promis haben reagiert.&#160;&#8222;Happy birthday&#8220;, schreibt Mike Singer. Ebenso Noah Levi und Rebecca Mir. Und Yvonne Catterfeld postet:&#160;&#8222;Happy birthday! War sch&#246;n, dich kurz vor deinem Geburtstag gesehn zu haben! Auf dass du gl&#252;cklich&#8220; - weiter geht der Satz mit einem Emoji.</p><p class="id-Article-content-item">In einer kleinen Challenge auf YouTube wurde Lena mit verschiedenen S&#228;ngern konfrontiert, unter anderem Wincent Weiss. Doch <a class="id_link" href="/stars/lena-meyer-landrut-erkennt-wincent-weiss-nicht-peinlich-zr-12317879.html"  target="_self" rel="follow" title="den erkannte sie gar nicht">den erkannte sie gar nicht</a>.</p><p class="id-Article-content-item">Wenn sie schon auf knappe Bikinis steht, d&#252;rfte Lena sicherlich auch<a class="id_link" href="/welt/gewagter-neuer-bikini-trend-verrutscht-da-etwa-nichts-zr-12320931.html"  target="_self" rel="follow" title="dieses Modell gefallen, das derzeit im Internet für einen Hype sorgt. ">dieses Modell gefallen, das derzeit im Internet f&#252;r einen Hype sorgt.&#160;</a></p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut ist vielen viel zu d&#252;nn</h3><p class="id-Article-content-item">Doch es gibt auch die volle Ladung Kritik und Sorge.&#160;&#8222;Mal ne Frage null b&#246;se gemeint aber irgendwie schaut Lena auf den Bildern extremst d&#252;rr aus. Fast schon ungesund&#8220;, schreibt ein Follower.&#160;&#8222;Du bist zu d&#252;nn Lena... Aber h&#252;bsch&#8220; ein anderer.&#160;&#8222;Essen?&#8220; schl&#228;gt ein weiterer vor.&#160;&#8222;Sie sah mal so gut aus, jetzt ist es langsam grenzwertig&#8220; und&#160;&#8222;Krass wie d&#252;nn du bist&#8220; hei&#223;t es ebenso.</p><p class="id-Article-content-item">Eine andere Followerin macht eine Ansage: &#8222;K&#246;nntet ihr BITTE aufh&#246;ren zu schreiben, dass sie zu d&#252;nn ist? Wen interessiert das bitte? Jeder kann doch mit seinem K&#246;rper machen, was er m&#246;chte. Und wenn sie dann d&#252;nn aussieht, ja dann m&#252;sst ihr sie nicht auch noch darauf aufmerksam machen, ich glaube das wird sie schon selber wissen! Meine G&#252;te.&#8220;</p><p class="id-Article-content-item">Echt nicht nett, dass Lena an ihrem Geburtstag die volle Breitseite abbekommt. Wie sie das wohl aufnimmt?&#160;&#8222;Aww du siehst so happy aus&#8220;, schreibt ein Follower. Hoffentlich ist sie das auch nach den Reaktionen noch.</p><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bubhzljdbfd5-st" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut: Bikini-Fotos aus Freundinnen-Urlaub - und pl&#246;tzlich &#8222;Uli Hoene&#223;&#8220; neben ihr</h3><p class="id-Article-content-item"><strong>Unser Artikel vom 23. Mai 2019:</strong></p><p class="id-Article-content-item">Hannover - Wenn einer eine Reise tut, dann kann er was erz&#228;hlen! Das ist auch bei Lena Meyer-Landrut der Fall. Die S&#228;ngerin wurde diesen Donnerstag 28 Jahre alt - und nutzte den Anlass, um nach vielen nervenaufreibenden und stressigen Terminen schon am Mittwoch in die Ferne zu fliegen und dort mal ein wenig zu relaxen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut relaxt im&#160;M&#228;dchengeburtstagsurlaub</h3><p class="id-Article-content-item">Das bedeutet nat&#252;rlich nicht, dass sie so lange bei Instagram die F&#252;&#223;e still h&#228;lt. Nein, sie unterh&#228;lt ihre Fans via Social Media aus ihrem Privat-Urlaub weiterhin mit Video-Fragmenten und lustigen Anekdoten. F&#252;&#223;e im Pool-Wasser etwa. Badeschlappen mit Lena-Autogramm, offenbar aus der Kollektion der S&#228;ngerin.</p><p class="id-Article-content-item">Und Lena ist nicht allein. &#8222;Omg wurde grade im Urlaub von meinen Freundinnen zum M&#228;dchengeburtstagsurlaub &#252;berrascht&#8220;, postet sie freudig. Mit ihr relaxen: <a class="id_link" href="/tv/zdf-markus-lanz-mit-peinlichen-schmuddel-vergleichen-bei-begruessung-von-gast-muss-sein-zr-10613817.html"  target="_self" rel="follow" title="TV-Moderatorin Charlotte Roche">TV-Moderatorin Charlotte Roche</a> sowie zwei weniger prominente Freundinnen namens Anna und Bella.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0f9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0ac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0GI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb075.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb08e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0BI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0NG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0a7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb06b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" src="//www.fnp.de/bilder/2019/05/23/12313437/595518470-ueberraschungs-geburtstags-urlaub-mit-freundinnen-lena-freut-sich-Mo7p0qBb0a7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Lena Meyer-Landrut bei Instagram" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780833, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">&#220;berraschungs-Geburtstags-Urlaub mit Freundinnen: Lena freut sich.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Lena Meyer-Landrut bei Instagram</div></figcaption></figure></div></div><p class="id-Article-content-item">In welchem Land sie sich befinden, wurde zun&#228;chst nicht klar - es sind allerdings Palmen im Hintergrund zu sehen sowie auf einem Auto die Vorwahl 0034. Es ging also offenbar in ein Ferienhaus nach Spanien oder auf eine der spanischen Inseln.</p><p class="id-Article-content-item">Lena Meyer-Landrut &amp; Co. dokumentierten auch einen Supermarkt-Einkauf, bei dem sie sich zusammen den Einkaufswagen rummsvoll luden. Charlotte Roche postete aus dem Supermarkt am eifrigsten. Etwa f&#252;r deutsche Augen und M&#228;gen recht gew&#246;hnungsbed&#252;rftige Spezialit&#228;ten von der Fleischtheke.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1Of9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1Oac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1OGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1O75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1O8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1OBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1ONG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1Oa7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1O6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Charlotte Roche - Urlaub mit Lena Meyer-Landrut" title="Charlotte Roche - Urlaub mit Lena Meyer-Landrut" src="//www.fnp.de/bilder/2019/05/23/12313437/1352538467-charlotte-roche-urlaub-mit-lena-meyer-landrut-1Oa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Charlotte Roche bei Instagram" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20785429, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Charlotte Roche entdeckt&#160;&#8222;Leckereien&#8220; im Supermarkt</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Charlotte Roche bei Instagram</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut neben angeblichem Doppelg&#228;nger von Uli Hoene&#223; (FC Bayern)</h3><p class="id-Article-content-item">Und Charlotte Roche machte eine skurrile Entdeckung: Sie glaubte, direkt neben Lena Meyer-Landrut zwei Doppelg&#228;nger entdeckt zu haben! Einen von <a class="id_link" href="/sport/fussball/fc-bayern-brazzo-und-hoeness-einig-muss-bayern-bei-transfers-beachten-zr-12298543.html"  target="_self" rel="follow" title="Uli Hoeneß (Präsident des FC Bayern)">Uli Hoene&#223; (Pr&#228;sident des FC Bayern)</a> und einen von Diane Keaton, wie sie mit ihren Markierungen deutlich macht.&#160;</p><p class="id-Article-content-item">Lena Meyer-Landrut selbst scheint davon nichts mitbekommen zu haben. Und die &#196;hnlichkeit der beiden anderen Urlauber im Supermarkt zu den besagten Promis Hoene&#223; und Keaton ist dann auch eher &#252;berschaubar.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bqf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bqac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94BqGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bq75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bq8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94BqBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94BqNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bqa7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bq6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Charlotte Roche - Urlaub mit Lena Meyer-Landrut" title="Charlotte Roche - Urlaub mit Lena Meyer-Landrut" src="//www.fnp.de/bilder/2019/05/23/12313437/1056523464-charlotte-roche-urlaub-mit-lena-meyer-landrut-OVafa94Bqa7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Charlotte Roche bei Instagram" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780835, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Von links: Lena Meyer-Landrut sowie eine angebliche Doppelg&#228;ngerin von Diane Keaton und ein angeblicher Doppelg&#228;nger von Uli Hoene&#223;.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Charlotte Roche bei Instagram</div></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Lena-Freundin mit Ribery-Seitenhieb</h3><p class="id-Article-content-item">Und auch ein zweiter FC-Bayern-Star kriegt einen Seitenhieb ab - auf einem Goldbl&#228;ttchen-Foto taggt Charlotte Roche mal eben Franck Rib&#233;ry. <a class="id_link" href="/sport/fussball/franck-ribery-fc-bayern-edeka-macht-sich-ueber-bayern-star-lustig-zr-11109632.html"  target="_self" rel="follow" title="Der Bezug dürfte klar sein">Der Bezug d&#252;rfte klar sein</a>.</p><p class="id-Article-content-item">Am Geburtstagsmorgen durfte sich Lena &#252;ber eine weitere tolle &#220;berraschung freuen, die sie im Bikini-Oberteil dokumentierte: Luftballons, die ihr neues Alter, die 28, zeigen.</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-vf9.jpg 2200w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-vac.jpg 342w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-vGI.jpg 467w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-v75.jpg 512w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-v8e.jpg 640w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-vBI.jpg 700w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-vNG.jpg 1000w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-va7.jpg 1024w, //www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-v6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Lena Meyer-Landrut bei Instagram" title="Lena Meyer-Landrut bei Instagram" src="//www.fnp.de/bilder/2019/05/23/12313437/419168097-lena-meyer-landrut-bei-instagram-va7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "Lena Meyer-Landrut bei Instagram" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20780836, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Geburtstag im S&#252;den: Lena Meyer-Landrut freut sich.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Lena Meyer-Landrut bei Instagram</div></figcaption></figure></div></div><p class="id-Article-content-item">Der Instagram-Urlaub der Freundinnen - Fortsetzung folgt, vermutlich.</p><p class="id-Article-content-item">Manchen sind <a class="id_link" href="/stars/lena-meyer-landrut-verraet-ueberraschende-zukunftsplaene-reizt-mich-schon-laenger-zr-12206935.html"  target="_self" rel="follow" title="Lena Meyer-Landruts andere Fotos zu freizügig - „Sie übertreibt es“, hieß es kürzlich">Lena Meyer-Landruts andere Fotos zu freiz&#252;gig -&#160;&#8222;Sie &#252;bertreibt es&#8220;, hie&#223; es k&#252;rzlich</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Lena Meyer-Landrut &#252;ber Promi-Rummel und Digital-Detox</h3><div class="id-Article-content-item"><!-- TAG START { player: "Mouse-Over-Player/Mobil Scroll-To-View", owner: "Ippen Digital GmbH & Co. KG", for: "Ippen Digital GmbH & Co. KG" } --><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><div id="5adf319a9aa7fa7e70e7864e" class="vdb_player vdb_5adf319a9aa7fa7e70e7864e5a563b9928fd90172a0bdc15"  >    <script type="text/javascript" src="https://delivery.vidible.tv/jsonp/pid=5adf319a9aa7fa7e70e7864e/vid=5ce27f23b8bad369d83adda0/5a563b9928fd90172a0bdc15.js?"></script></div>    <meta itemprop="name"content="Lena Meyer-Landrut über Promi-Rummel und Digital-Detox" />    <meta itemprop="duration" content="T5M25S" />    <meta itemprop="thumbnailUrl" content="https://img.vidible.tv/prod/2019-05/20/5ce27f23b8bad369d83adda0/5ce27e9474b356000128bd01_o_F_v1.jpg" />    <meta itemprop="embedUrl" content="https://delivery.vidible.tv/htmlembed/pid=5adf319a9aa7fa7e70e7864e/5a563b9928fd90172a0bdc15.html?vid=5ce27f23b8bad369d83adda0" />    <meta itemprop="uploadDate" content="2019-05-20T10:16:51Z" />    <meta itemprop="expires" content="2019-08-18T12:12:00Z" />    <meta itemprop="description" content="Lena Meyer-Landrut über Promi-Rummel und Digital-Detox" /></div><!-- TAG END { date: 05/23/19 } --></div></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&t=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&text=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&t=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html&text=Lena%20Meyer-Landrut%20mit%20Ausschnitt%20bis%20runter%20zum%20Bauchnabel%20im%20TV%20-%C2%A0%E2%80%9EOops!%20...%20I%20did%20it%20again%E2%80%9C"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_FNP.de" data-widget-id="AR_2" data-src="https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"438170"}' id="id-Container-438170"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fnp.de/thema/lena-meyer-landrut-per37486/" class="id-TopicList-item id-TopicList-item--tag">Lena Meyer-Landrut</a></div><div class=""><a href="//www.fnp.de/thema/uli-hoeness-per42416/" class="id-TopicList-item id-TopicList-item--tag">Uli Hoeneß</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "12313437", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "12313437",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "12313437",
                                            disqus_url = "https://www.fnp.de/boulevard/lena-meyer-landrut-mit-ausschnitt-bis-zum-bauchnabel-im-tv-oops-i-did-it-again-zr-12313437.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153162" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fsv-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FSV Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/frankfurt-universe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Frankfurt Universe</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/united-volleys/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">United Volleys</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fnp.de/ratgeber/schulnavigator-sti901375/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schulnavigator</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"http://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":false,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
