<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>München: Toter (25) in Porsche - saß sein Mörder auf dem Beifahrersitz? | Deutschland</title><meta content="Einen erschreckenden Fund haben M&#252;nchner am Mittwochmorgen im Norden der Stadt gemacht: Am Steuer eines Porsche entdeckten sie einen gewaltsam get&#246;teten Mann." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="M&#252;nchen:&#160;Toter (25) in Porsche entdeckt - sa&#223; sein M&#246;rder auf dem Beifahrersitz?" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Milbertshofen-Am Hart" property="article:tag"/><meta content="https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Einen erschreckenden Fund haben M&#252;nchner am Mittwochmorgen im Norden der Stadt gemacht: Am Steuer eines Porsche entdeckten sie einen gewaltsam get&#246;teten Mann." property="og:description"/><meta content="2020-03-21T11:35:21+01:00" property="article:published_time"/><meta content="Florian Naumann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/muenchen/stadt/milbertshofen-am-hart-ort43344/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/00ef6e7b6d06e90ee594a1c4c0aa64d9/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-10-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750',
                        level2: '8'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CDeutschland',
                            4: 'no_metis',
                            5: '13604750',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'M%C3%BCnchen%3A%C2%A0Toter+%2825%29+in+Porsche+-+sa%C3%9F+sein+M%C3%B6rder+auf+dem+Beifahrersitz%3F+%7C+Deutschland',
                            11: 'keine',
                            12: 'Milbertshofen-Am+Hart',
                            13: '5421',
                            14: '202003211135',
                            15: 'Florian+Naumann'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-13604750',
                        update: '202003211135'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html',
                title: 'München: Toter (25) in Porsche - saß sein Mörder auf dem Beifahrersitz? | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Deutschland', 
                dimension4: 'no_metis', 
                dimension5: '13604750', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202003211135', 
                dimension10: 'keine', 
                dimension11: 'Milbertshofen-Am Hart', 
                dimension12: '5421',
                dimension13: '[Florian Naumann]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "München: Toter (25) in Porsche - saß sein Mörder auf dem Beifahrersitz? | Deutschland",
                "section":      "Deutschland"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fnp.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.fnp.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"da1122f6-f1f4-ae61-9aae-2448c2de119b"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fnp"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.tz.de/muenchen/stadt/milbertshofen-am-hart-ort43344/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Frankfurter Neue Presse" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Einen erschreckenden Fund haben M&#252;nchner am Mittwochmorgen im Norden der Stadt gemacht: Am Steuer eines Porsche entdeckten sie einen gewaltsam get&#246;teten Mann." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.fnp.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.fnp.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.fnp.de/static/fnp/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Frankfurter Neue Presse" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155330,"targetSelector":"#id-js-NavMainTeaser1155330"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155330"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155306,"targetSelector":"#id-js-NavMainTeaser1155306"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155306"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155371,"targetSelector":"#id-js-NavMainTeaser1155371"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155371"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155309,"targetSelector":"#id-js-NavMainTeaser1155309"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155309"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155208,"targetSelector":"#id-js-NavMainTeaser1155208"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155208"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155573,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a><a href="//www.fnp.de/wetter/" title="Wetter" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special  id-MainActionBar-el--confListElementFirst id-MainActionBar-el--weather"><span class="id-Icon-hideText">⛅</span></a><a href="//www.fnp.de/fotos-videos/" title="Fotos & Videos" class="id-MainActionBar-el id-MainActionBar-el--confListElement id-MainActionBar-el--special   id-MainActionBar-el--multimedia"><span class="id-Icon-hideText">♬</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Frankfurter Neue Presse Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.fnp.de/deutschland/"
                                        itemprop="item"><span itemprop="name">Deutschland</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">München: Toter (25) in Porsche - saß sein Mörder auf dem Beifahrersitz?</span>
                                        <link itemprop="item" href="//www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-68748943" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748943-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"438236"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxf9.jpg 2200w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxac.jpg 342w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxGI.jpg 467w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFx75.jpg 512w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFx8e.jpg 640w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxBI.jpg 700w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxNG.jpg 1000w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxa7.jpg 1024w, //www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFx6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="In einem Porsche wurde die Leiche eines M&uuml;nchners gefunden (Symbolbild)." title="In einem Porsche wurde die Leiche eines M&uuml;nchners gefunden (Symbolbild)." itemprop="url" src="//www.fnp.de/bilder/2020/03/18/13604750/1552213030-muenchen-porsche-leiche-1MghKNHMFxa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 3000, "height": 2000, "copyright": "dpa \/ Marcel Kusch" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 23042578, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;dpa / Marcel Kusch</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">In einem Porsche wurde die Leiche eines M&#252;nchners gefunden (Symbolbild).</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;dpa / Marcel Kusch</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&t=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz? - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&text=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Florian Naumann"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-60780326--top"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1155573,
                                                "documentId": 13604750,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-60780326--top"}'>
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img srcset="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QWJ.jpg 100w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg 64w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Florian Naumann" title="Florian Naumann" itemprop="url" src="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /> </span><span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" itemprop="name">Florian Naumann</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-60780326--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&t=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz? - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&text=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem60780326--top"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Florian Naumann"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1155573,
                                                   "documentId": 13604750,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem60780326--top"}'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-03-21T11:35:21+01:00" itemprop="datePublished"><span class="id-DateTime-date">21.03.20</span> <span class="id-DateTime-time">11:35</span></time></p><meta content="2020-03-21T11:35:23+01:00" itemprop="dateModified"/></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Mordkommission ermittelt</span></p> <h2 class="id-Article-headline " itemprop="headline">M&#252;nchen:&#160;Toter (25) in Porsche entdeckt - sa&#223; sein M&#246;rder auf dem Beifahrersitz?</h2>  <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div data-id-module="simpletab" class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Florian Naumann"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-60780326--top-0"  
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1155573,
                            "documentId": 13604750,
                            "referenceName" : "sys-autor",
                            "authorExternalID":"id/florian-naumann",
                            "targetId": "#id-js-author-60780326--top-0"}' itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img srcset="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QWJ.jpg 100w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg 64w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Florian Naumann" title="Florian Naumann" src="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg" class="id-AuthorList-item-image"><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Florian Naumann</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-60780326--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div></div><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57853978-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Einen erschreckenden Fund haben M&#252;nchner am Mittwochmorgen im Norden der Stadt gemacht: Am Steuer eines Porsche entdeckten sie einen gewaltsam get&#246;teten Mann.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><ul class="idDotList idList"><li>Im M&#252;nchner Norden ist in der Nacht auf Mittwoch (18. M&#228;rz) ein Mann get&#246;tet worden.</li>
                <li>In den Morgenstunden wurde eine Leiche am Steuer eines Porsche entdeckt.</li>
                <li>Jetzt ermittelt die Mordkommission.</li></ul></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153159-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><strong>Update, 20. M&#228;rz, 8.06 Uhr:&#160;</strong>Die <strong>Ermittlungen</strong> rund um den <strong>M&#252;nchner</strong> (25), der tot am Steuer eines Porsche gefunden wurde, laufen weiter. Gefunden wurde der <strong>Porsche</strong> <strong>Panamera</strong> in der Hugo-Wolf-Stra&#223;e im Harthof. Das <strong>Auto</strong> war abgeschlossen.&#160;</p><p class="id-Article-content-item">Die <strong>Polizei</strong> ist derzeit noch nicht sicher, ob es sich bei dem Auffindeort des Fahrzeugs auch um den <strong>Tatort</strong> handelt, berichtet die <em>Abendzeitung</em>. Auch wie genau der 25-J&#228;hrige get&#246;tet wurde, steht noch nicht fest. Da das Opfer eine stark blutende <strong>Kopfwunde</strong> hatte, k&#246;nnte es sich um einen Kopfschuss gehandelt haben.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153161-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Weiter wird vermutet, dass der <strong>Sch&#252;tze</strong> auf dem <strong>Beifahrersitz</strong> gesessen haben k&#246;nnte. Ob sich im Inneren des Autos <strong>DNA-</strong> <strong>und</strong> <strong>Faserspuren</strong> finden, die auf einen m&#246;glichen <strong>T&#228;ter</strong> schlie&#223;en lassen, bleibt abzuwarten. Laut der <em><a class="id_link" href="https://www.abendzeitung-muenchen.de/inhalt.missglueckter-drogendeal-mord-in-muenchen-raetsel-um-den-erschossenen-im-porsche.09cceaca-02c6-4890-8066-9682ed79b4da.html"  target="_blank" rel="follow" title="Abendzeitung">Abendzeitung</a></em> handelt es sich bei dem Toten um den 25-j&#228;hrigen Dominik S., der am Hasenbergl wohnte. Er war der <strong>Polizei</strong> wohl aufgrund verschiedener Delikte wie Diebstahl und K&#246;rperverletzung, aber auch wegen <strong>Drogendelikten</strong> bekannt.&#160;</p><p class="id-Article-content-item">Weder der <strong>Schl&#252;ssel</strong> des Porsches, noch eine <strong>Tatwaffe</strong> konnten bislang gefunden werden. Die Polizei ermittelt weiter. Derweil geraten Ger&#252;chte in Umlauf, dass es sich bei der Tat um ein Verbrechen im <strong>Drogenmilieu</strong> handele - etwa um einen <strong>Racheakt</strong>. Best&#228;tigt ist dies bislang nicht.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">M&#252;nchen:&#160;Passantin findet toten M&#252;nchner (25) in Porsche - Schlimme Vermutung</span></h3><p class="id-Article-content-item"><strong>Update 19. M&#228;rz, 11.37 Uhr:</strong> In <strong>M&#252;nchen</strong> ist ein junger Mann gewaltsam ums Leben gekommen. Die Polizei M&#252;nchen hat bez&#252;glich des Falls weitere Erkenntnisse gewonnen.</p><p class="id-Article-content-item"><strong>Lesen Sie nachfolgend die Pressemeldung von Donnerstag im Wortlaut:</strong>&#160;&#8222;Am Mittwoch 18.03.2020, in den Morgenstunden fiel einer Passantin in der Hugo-Wolf-Stra&#223;e ein <strong>Porsche</strong> mit M&#252;nchner Zulassung auf, der dort entgegen der Fahrtrichtung abgestellt war. Hinter dem Steuer sa&#223; regungslos eine m&#228;nnliche Person, die deutlich sichtbar <strong>Blut</strong> im Gesicht hatte.&#160;</p><p class="id-Article-content-item">Der sofort alarmierte <strong>Notarzt</strong> konnte nur noch den Tod des Mannes feststellen. Dazu gab es Anzeichen f&#252;r eine gewaltsame <strong>Todesursache</strong>. Die ebenfalls alarmierten Einsatzkr&#228;fte der M&#252;nchner Polizei sperrten die &#214;rtlichkeit ab und die ersten kriminalpolizeilichen Erhebungen best&#228;tigten den Verdacht auf ein <strong>T&#246;tungsdelikt</strong>.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">M&#252;nchen: Junger Mann (25) tot in Porsche gefunden - Polizei sucht Zeugen</span></h3><p class="id-Article-content-item">Demnach ist der Insasse des Fahrzeuges, ein <strong>25-j&#228;hriger M&#252;nchner</strong>, durch Fremdeinwirkung in seinem Pkw get&#246;tet worden. Die mutma&#223;liche <strong>Tatzeit</strong> kann durch die ersten Ermittlungen auf Dienstagabend eingegrenzt werden. Zum <strong>Motiv</strong> sowie etwaiger tatverd&#228;chtiger Personen gibt es noch keine konkreten Anhaltspunkte.&#160;</p><p class="id-Article-content-item">&#220;ber 20 <strong>Streifen</strong> und Beamte verschiedener Abteilungen der Kriminalpolizei waren am Tatort im Einsatz. Die <strong>Mordkommission</strong> hat noch am Mittwoch die Ermittlungen wegen Mordes &#252;bernommen.&#8220;</p><p class="id-Article-content-item"><strong>Zeugenaufruf:</strong> Personen, die sachdienliche Hinweise geben k&#246;nnen, werden gebeten, sich mit dem Polizeipr&#228;sidium M&#252;nchen, Kommissariat 11, Tel. 089/2910-0, oder jeder anderen Polizeidienststelle in Verbindung zu setzen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Grausiger Fund in M&#252;nchen: Mann sitzt tot am Steuer eines Porsche - Mordkommission ermittelt</span></h3><p class="id-Article-content-item"><strong>Update 20.28 Uhr:</strong> In M&#252;nchen ist ein <strong>toter Mann am Steuer eines Porsche</strong> gefunden worden (siehe unten). Genauere Umst&#228;nde, Motivlage sowie die Personalien des Mannes sind &#8222;zum jetzigen Zeitpunkt noch v&#246;llig unklar&#8220;, sagte ein Polizeisprecher am Mittwoch.&#160;</p><p class="id-Article-content-item">Aber: Die <strong>Spurensicherung</strong> vor Ort sei abgeschlossen, nun werde ermittelt &#8211; wegen des Verdachts auf ein T&#246;tungsdelikt. Um die genaue Art der Verletzung zu ermitteln, soll der Tote &#8222;zeitnah obduziert werden&#8220;. Genauere Informationen zur Sachlage will die Polizei noch am Donnerstag bekannt geben. &#8222;Sp&#228;testens am fr&#252;hen Nachmittag.&#8220;</p><p class="id-Article-content-item"><strong>Erstmeldung:</strong></p><p class="id-Article-content-item"><strong>M&#252;nchen</strong> - Im M&#252;nchner Stadtviertel <strong>Am Hart</strong>&#160;ist am Mittwochmorgen eine <strong>Leiche in einem Auto entdeckt</strong> worden - offenbar erst Stunden nach einer gewaltsamen T&#246;tung.&#160;</p><p class="id-Article-content-item">Der Mann sei allem Anschein nach erschossen worden, <a class="id_link" href="https://www.sueddeutsche.de/muenchen/muenchen-polizei-mann-erschossen-1.4849780"  target="_blank" rel="follow" title="Mutmaßliches Mordopfer im Auto entdeckt">berichtet</a> die <em>S&#252;ddeutsche Zeitung</em>. Er sei in Fahrerhaltung am Lenkrad seines viert&#252;rigen <strong>Porsche</strong> gesessen. Die <strong>Hugo-Wolf-Stra&#223;e</strong> wurde nach dem schockierenden Fund teilweise abgesperrt.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">M&#252;nchen: Toter am Steuer eines Porsche gefunden - genauere Informationen erst am Donnerstag</span></h3><p class="id-Article-content-item">Gegen 7.30 Uhr hatten Zeugen die Polizei alarmiert. Sie gingen dem Bericht zufolge zun&#228;chst von einer nat&#252;rlichen Todesursache aus. Schnell habe sich aber herausgestellt, dass es sich wohl um ein T&#246;tungsdelikt handele.&#160;</p><p class="id-Article-content-item">Die <strong>Polizei M&#252;nchen</strong> best&#228;tigte am Mittwoch den Fund einer Leiche, gab aber noch keine n&#228;heren Informationen zu den Hintergr&#252;nden oder der <strong>Todesursache</strong> heraus. Laut <em><a class="id_link" href="https://www.abendzeitung-muenchen.de/inhalt.opfer-womoeglich-erschossen-leiche-in-porsche-entdeckt-mordkommission-ermittelt.09cceaca-02c6-4890-8066-9682ed79b4da.html"  target="_blank" rel="follow" title="Leiche in Porsche entdeckt: Mordkommission ermittelt">Abendzeitung</a></em> sollte der Porsche-Fahrer noch am Mittwoch obduziert werden, nach Informationen der <em>S&#252;ddeutschen</em> ermittelt bereits die <strong>Mordkommission</strong>. Am Donnerstag wolle die Polizei dann Genaueres zum Fall mitteilen.</p><p class="id-Article-content-item"><em>Im niederbayerischen Bad G&#246;gging ist Anfang M&#228;rz <a class="id_link" href="/welt/bad-goegging-mann-bayern-messer-tat-taeter-polizei-festnahme-u-haft-niederbayern-zr-13584706.html"  target="_self" rel="follow" title="ein Mann auf offener Straße erstochen worden">ein Mann auf offener Stra&#223;e erstochen worden</a>. Weiterhin ungekl&#228;rt ist der M&#252;nchner&#160;&#8222;Isar-Mord&#8220; - <a class="id_link" href="/welt/muenchen-isar-mord-radfahrer-erstochen-taeter-unbekannt-dna-hinweise-warnung-zr-13575388.html"  target="_self" rel="follow" title="trotz unorthodoxer Ermittlungsmethoden der Polizei">trotz unorthodoxer Ermittlungsmethoden der Polizei</a>.</em></p><p class="id-Article-content-item"><em>fn</em></p></div> </div> </article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&t=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz? - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&text=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Florian Naumann"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-60780326--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1155573,
                                                "documentId": 13604750,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-60780326--bottom"}'>
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img srcset="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QWJ.jpg 100w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg 64w, //www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-QRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Florian Naumann" title="Florian Naumann" itemprop="url" src="//www.fnp.de/images/authors/id/florian-naumann/autor_Naumann_Florian-20190911164214876-Qe2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /> </span><span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" itemprop="name">Florian Naumann</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-60780326--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-60780326--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-60780326--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&t=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz? - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html&text=M%C3%BCnchen:%C2%A0Toter%20(25)%20in%20Porsche%20entdeckt%20-%20sa%C3%9F%20sein%20M%C3%B6rder%20auf%20dem%20Beifahrersitz?"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem60780326--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Florian Naumann"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1155573,
                                                   "documentId": 13604750,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem60780326--bottom"}'></div></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_FNP.de" data-widget-id="AR_2" data-src="https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"438170"}' id="id-Container-438170"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fnp.de/thema/milbertshofen-am-hart-ort43344/" class="id-TopicList-item id-TopicList-item--tag">Milbertshofen-Am Hart</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "13604750", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13604750",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13604750",
                                            disqus_url = "https://www.fnp.de/deutschland/muenchen-porsche-leiche-passantin-moerder-am-hart-fund-polizei-mordkommission-toetung-verdacht-verbrechen-zr-13604750.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153162" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div id="id-Container-465330" ><script>
(function() {
    function getLandingPageUrl() {
        var url = "https://www.tz.de/multimedia/disney-plus-streaming-preis-start-deutschlandet-zr-13458803.html";
        var baseUrl = "https://disneyplus.bn5x.net/c/2198458/772647/9358?sharedid=";
        var currentHost = window.location.hostname;
        if(currentHost === "www.merkur.de") {
            url = baseUrl + "merkur1";
        } else if (currentHost === "www.tz.de") {
            url = baseUrl + "tz1";
        } else if (currentHost === "www.extratipp.com") {
            url = baseUrl + "extratipp1";
        } else if (currentHost === "www.hna.de") {
            url = baseUrl + "kassel1";
        }
        return url;
    }

    if ((document.body.classList) && (!document.body.classList.contains('id-proBEEP-site'))) {
        var referenceNode = document.querySelector('.id-SiteMain');
        if (referenceNode) {
            var widget = document.createElement("div");
            var imageUrlS = "/images/tz/img/disney-banner-s-20200320154150.png";
            var imageUrlM = "/images/tz/img/disney-banner-m-20200320154228.png";
            var imageUrlL = "/images/tz/img/disney-banner-l-20200320154300.png";
            widget.setAttribute("style", "text-align: center; overflow: hidden; margin: 0 -10px 20px;");
            if (window.innerWidth <= 630) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlS + "\" border=\"0\" alt=\"\" width=\"320\" height=\"50\"/></a>";
            } else if (window.innerWidth <= 1024) {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlM + "\" border=\"0\" alt=\"\" width=\"630\" height=\"50\"/></a>";
            } else {
                widget.innerHTML = "<a href=\"" + getLandingPageUrl() + "\" id=\"772647\"><img src=\"" + imageUrlL + "\" border=\"0\" alt=\"\" width=\"1004\" height=\"50\"/></a>"; 
            }
            referenceNode.insertBefore(widget, referenceNode.firstChild);
        }
    }
})();
</script>
</div><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fnp.de/ratgeber/schulnavigator-sti901375/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schulnavigator</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
