<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona Bayern: Söder mit „größten Sorgen um Schulen“ - sein Minister verkündet Münchnern bittere Nachricht | Deutschland</title><meta content="Die Regierung um Markus S&#246;der beriet heute zum Thema Corona-Impfungen. Anschlie&#223;end fand er enste Worte f&#252;r die Situation in Bayern. Alle News im Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Nach Impf-Gipfel: S&#246;der mit &#8222;gr&#246;&#223;ten Sorgen um Schulen&#8220; - sein Minister verk&#252;ndet M&#252;nchnern bittere Nachricht" property="og:title"/><meta content="Deutschland" property="article:section"/><meta content="Markus Söder" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Die Regierung um Markus Söder beriet heute zum Thema Corona-Impfungen. Anschließend fand er enste Worte für die Situation in Bayern. Alle News im Ticker." property="og:description"/><meta content="2021-03-30T14:03:05+02:00" property="article:published_time"/><meta content="Katarina Amtmann" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html" rel="canonical"/><link rel="alternate" href="/deutschland/rssfeed.rdf" type="application/rss+xml" title="Deutschland"/><link href="https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/4004b8b4b49de0ad40fa484e9bcb3fed/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-10-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159',
                        level2: '8'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CDeutschland',
                            4: 'metis',
                            5: '90273159',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Corona+Bayern%3A+S%C3%B6der+mit+%E2%80%9Egr%C3%B6%C3%9Ften+Sorgen+um+Schulen%E2%80%9C+-+sein+Minister+verk%C3%BCndet+M%C3%BCnchnern+bittere+Nachricht+%7C+Deutschland',
                            11: 'keine',
                            12: 'Markus+S%C3%B6der%7CCoronavirus',
                            13: '15661',
                            14: '202103301403',
                            15: 'Katarina+Amtmann'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90273159',
                        update: '202103301403'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html',
                title: 'Corona Bayern: Söder mit \u201Egrößten Sorgen um Schulen\u201C - sein Minister verkündet Münchnern bittere Nachricht | Deutschland',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Deutschland', 
                dimension4: 'metis', 
                dimension5: '90273159', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202103301403', 
                dimension10: 'keine', 
                dimension11: 'Markus Söder|Coronavirus', 
                dimension12: '15661',
                dimension13: '[Katarina Amtmann]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'OPT-NXPMRS8');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona Bayern: Söder mit \u201Egrößten Sorgen um Schulen\u201C - sein Minister verkündet Münchnern bittere Nachricht | Deutschland",
                "section":      "Deutschland"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WLTK86T');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fnp.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.fnp.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1155573"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90273159"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"316"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"ec7e2ae8-a537-d0ba-e3b2-2f709fb6f177"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fnp"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html#id","headline":"Corona Bayern: Söder mit „größten Sorgen um Schulen“ - sein Minister verkündet Münchnern bittere Nachricht","description":"Die Regierung um Markus S&#246;der beriet heute zum Thema Corona-Impfungen. Anschlie&#223;end fand er enste Worte f&#252;r die Situation in Bayern. Alle News im Ticker.","mainEntityOfPage":"https://www.merkur.de/welt/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html","datePublished":"2021-03-30T14:03:05+02:00","dateModified":"2021-03-30T14:03:05+02:00","author":{"@type":"Person","name":["Katarina Amtmann"]},"publisher":{"@type":"Organization","name":"Frankfurter Neue Presse","logo":{"@type":"ImageObject","url":"https://www.fnp.de/static/fnp/img/basis/responsive/logo.png"}},"image":["https://www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQea.jpg","https://www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQe9.jpg","https://www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Frankfurter Neue Presse Startseite","position":1,"item":{"@type":"Thing","@id":"//www.fnp.de/"}},{"@type":"ListItem","name":"Deutschland","position":2,"item":{"@type":"Thing","@id":"//www.fnp.de/deutschland/"}},{"@type":"ListItem","name":"Corona Bayern: Söder mit „größten Sorgen um Schulen“ - sein Minister verkündet Münchnern bittere Nachricht","position":3,"item":{"@type":"Thing","@id":"//www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLTK86T" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.fnp.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155330,"targetSelector":"#id-js-NavMainTeaser1155330"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155330"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155306,"targetSelector":"#id-js-NavMainTeaser1155306"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155306"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155371,"targetSelector":"#id-js-NavMainTeaser1155371"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155371"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155208,"targetSelector":"#id-js-NavMainTeaser1155208"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155208"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162921,"targetSelector":"#id-js-NavMainTeaser1162921"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162921"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155573,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Frankfurter Neue Presse Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Deutschland"
                                        href="//www.fnp.de/deutschland/"
                                        ><span >Deutschland</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona Bayern: Söder mit „größten Sorgen um Schulen“ - sein Minister verkündet Münchnern bittere Nachricht</span>
                                        <link  href="//www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo1" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866725" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-83866725-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473782"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQf9.jpg 2200w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQac.jpg 342w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQGI.jpg 467w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQ75.jpg 512w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQ8e.jpg 640w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQBI.jpg 700w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQNG.jpg 1000w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQa7.jpg 1024w, //www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQ6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Markus S&#246;der"
                         title="Markus S&#246;der"
                         src="//www.fnp.de/bilder/2021/03/30/90273159/25394666-markus-soeder-34wTJ9USXQa7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2795,"width":4000,"copyright":"Peter Kneffel\\/dpa\\/dpa-Bildfunk","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90273159","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Peter Kneffel/dpa/dpa-Bildfunk</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Markus Söder nach dem Impf-Gipfel auf dem Weg zur Pressekonferenz. Für München gab es eine bittere Nachricht.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Peter Kneffel/dpa/dpa-Bildfunk</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html&t=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html&text=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-76420521--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1155573,
                                        "documentId": 90273159,
                                        "referenceName" : "sys-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-76420521--top"}'>
                 <span >
                        <img srcset="//www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2sWJ.jpg 100w, //www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2se2.jpg 64w, //www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2sRJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Katarina Amtmann"
                             title="Katarina Amtmann"
                             src="//www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2se2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" >Katarina Amtmann</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-76420521--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76420521--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76420521--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html&t=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html&text=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html&text=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Nach%20Impf-Gipfel:%20S%C3%B6der%20mit%20%E2%80%9Egr%C3%B6%C3%9Ften%20Sorgen%20um%20Schulen%E2%80%9C%20-%20sein%20Minister%20verk%C3%BCndet%20M%C3%BCnchnern%20bittere%20Nachricht - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html"></a><div id="id-js-collapsedItemAuthorLazyElem76420521--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Katarina Amtmann"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1155573,
                                                                "documentId": 90273159,
                                                                "referenceName" : "sys-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem76420521--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-03-30T14:03"
                       ><span class="id-DateTime-date">30.03.2021</span><span class="id-DateTime-time">14:03</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">News-Ticker</span></p> <h2  class="id-Article-headline ">Nach Impf-Gipfel: Söder mit „größten Sorgen um Schulen“ - sein Minister verkündet Münchnern bittere Nachricht</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-AuthorList                 id-Article-content-item                 " data-id-module="simpletab"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Katarina Amtmann"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76420521-0"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1155573,
                                                    "documentId": 90273159,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/katarina-amtmann",
                                                    "targetId": "#id-js-author-76420521-0"}' ><img class="id-AuthorList-item-image" src="//www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2se2.jpg" title="Katarina Amtmann" alt="Katarina Amtmann" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2sWJ.jpg 100w, //www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2se2.jpg 64w, //www.fnp.de/images/authors/id/katarina-amtmann/autor_Amtmann_Katarina-20190605180329072-2sRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" >Katarina Amtmann</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76420521-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div> </div>  <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Hpagead" ><div data-id-trfPlaceholder="" id="traffective-ad-83866717-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Die Regierung um Markus Söder beriet heute zum Thema Corona-Impfungen. Anschließend fand er enste Worte für die Situation in Bayern. Alle News im Ticker.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Der von <a href="https://www.merkur.de/politik/markus-soeder-per38305/" target="_blank" class="id-import-Link">Markus S&ouml;der</a> angek&uuml;ndigte <a href="https://www.merkur.de/welt/corona-impfung-impfstoffe-mrna-mythen-biontech-moderna-experten-virus-behauptungen-90171076.html" class="id-import-Link">Impf*</a>-Gipfel fand am Dienstag statt.</li><li>Für München wurde anschließend eine bittere Nachricht verkündet (siehe Update von 12.37 Uhr).</li><li>Der CSU-Chef macht sich außerdem „größte Sorgen“ um die Schulen.</li><li>Dieser News-Ticker wird regelmäßig aktualisiert.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad1" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866716-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>12.37 Uhr:</strong> Markus S&ouml;der ruft Bund und L&auml;nder angesichts schnell steigender Zahlen zu einheitlichen, strikten Anti-Corona-Ma&szlig;nahmen auf. Konkret forderte der CSU-Chef unter anderem, dass in Hotspots dringend die vereinbarte Notbremse auch mit Ausgangsbeschr&auml;nkungen gerade &uuml;ber Ostern gelten m&uuml;sse. Das Verschieben oder Erh&ouml;hen der Schwelle f&uuml;r die Notbremse bringe nichts, sondern hole jeden ein, sagte S&ouml;der am Dienstag in M&uuml;nchen. Er sei sich nicht sicher, ob jeder wirklich den Ernst der Lage verstanden habe.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Söder mahnte außerdem, es sei jetzt nicht die Zeit für Streit zwischen Bund und Ländern sowie für Eifersüchteleien um Kompetenzen. Es gehe nun allein um den bestmöglichen Schutz der Bevölkerung. Bund und Länder müssten dabei „aus einem Geist heraus handeln“.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad2" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866718-storyadpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item"> <div id="idVAnk0" class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine"> <iframe src="https://www.br.de/mediathek/embed/rundschau-extra-30032021-wie-gehts-weiter-mit-dem-impfen-in-bayern-av:6062e904729f9e001af8d2e8" allowfullscreen=""></iframe> </div> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona in Bayern: Mache mir größte Sorgen um die Schulen“: Söder warnt nach Impf-Gipfel</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Priorität haben für den Ministerpräsidenten weiterhin die Schulen. „Ich mache mir größte Sorgen um die Schulen“, sagte er bei der Pressekonferenz nach dem Impf-Gipfel. Dabei sei auch die spürbare Zurückhaltung der Eltern bei der Einwilligung für die Tests problematisch, sagte er.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Schulen sollen „absolutes Top-Thema sein.“ Schule sei die größte Herausforderung, so Söder. Er wolle sich heute noch nicht festlegen, der oberste Maßstab sei aber Schutz. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Nach Corona-Impfgipfel: Bittere Nachricht für München</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zu den Modellstädten äußerte sich neben Söder auch Gesundheitsminister Klaus Holetschek. Es gebe bestimmte Parameter, unter anderem sollen lediglich Städte mit weniger als 100.000 Einwohnern infrage kommen - das Aus für die Landeshauptstadt München. Noch im Rennen sind laut Holetschek 46 Städte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Schutz- und Hygienekonzept seien f&uuml;r eine Teilnahme entscheidend. Gleichwohl m&uuml;sse man die weitere Inzidenzentwicklung im Freistaat im Blick behalten, hie&szlig; es. &bdquo;Fast ganz Bayern&ldquo; habe sich f&uuml;r das Projekt beworben, erkl&auml;rte Ministerpr&auml;sident Markus S&ouml;der au&szlig;erdem. Eine Entscheidung &uuml;ber die Teilnehmer soll Anfang April erfolgen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Söder-Pressekonferenz nach Impf-Gipfel: Der Ticker zum Nachlesen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.24 Uhr:</strong> Klaus Holetschek spricht, er fordert einen &bdquo;pragmatischen Umgang&ldquo; beim Thema Impfen. Es m&uuml;sse schnell vorw&auml;rts gehen. Man sollte sich nicht zu sehr von B&uuml;rokratie einh&auml;ngen lassen. B&uuml;rokratie und Pandemie passen nicht gut zusammen. Bei Astrazeneca erwartet Bayerns Gesundheitsminister auch in Zukunft Schwierigkeiten bei der Akzeptanz.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zu Modellstädten sagt er: Man habe sich festgelegt auf große Kreisstädte und kreisfreie Städte bis zu 100.000 Einwohnern. 46 kommen damit in Frage. Schutz- und Hygienekonzept seien absolut wichtig und notwendig. Alle müssten sich engagieren, auch eine ausreichende Impf-Quote sei elementar.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Inzidenz über 100: Testpflicht an Schulen - Söder appelliert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.20 Uhr</strong>: &Uuml;ber 100 geb es eine Testplicht - &bdquo;in der Schule&ldquo;, so S&ouml;der. Er bem&auml;ngelte eine Zur&uuml;ckhaltung bei den angebotenen Tests und rief dazu auf, die M&ouml;glichkeiten zu nutzen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Wir denken weiter an Corona, wir passen auf“, versichert Söder. Man sei täglich in der Abstimmung und beobachte die Situation. „Ostern muss genutzt werden“, man müsse den Anstieg bremsen. „Je schneller wir eine Entlastung bekommen, desto langfristiger der Erfolg.“</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Kommen weitere Öffnungen? Söder erklärt Vorgehen für Bayern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.17 Uhr:</strong> Wie geht es mit weiteren &Ouml;ffnungen weiter? Mittwoch n&auml;chster Woche gibt es ein Sonder-Kabinett, so S&ouml;der. Man werde mit Blick auf die Inzidenz-Lage &uuml;berlegen, was m&ouml;glich ist.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Gesundheitsministerium hat außerdem eine Matrix für die Modell-Städte aufgestellt. Nötig ist ein digital funktionierendes Kontaktmanagement, so Söder. Auch ausreichend Testkapazitäten müssen möglich sein. Nächste Woche werde man entscheiden: „ob überhaupt, wann und wer dann da dabei ist.“ Nächste Woche sollen auch die Schulen „absolutes Top-Thema sein“, es bereite ihm Sorge. „Schule macht die größte Herausforderung,“ so Söder. Er wolle sich heute noch nicht festlegen, der oberste Maßstab sei aber Schutz. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Ich hoffe sehr, dass sich diejenigen die fast alles aufhaben nicht am Ende noch darüber ärgern, dass sie das so großzügig gehandhabt haben.“ Er wünsche sich Einheitlichkeit.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Corona-Impfungen in Bayern: Söder stellt Plan vor</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.13 Uhr</strong>: Im Laufe des Aprils wachsen die Impf-Dosen an, so S&ouml;der. Dann sollen auch die Wirtschaft und Betriebs&auml;rzte integriert werden, so die Hoffnung. Im April soll es dazu bis zu zehn Modellprojekte geben, &bdquo;es ist mobil, es ist vor Ort, es geht sehr schnell.&ldquo; Aber auch daf&uuml;r brauche man die Aufhebung der Priorisierung, stellt er klar. Es gebe auch eine Gruppendynamik, eventuell w&uuml;rden sich auch Leute impfen lassen, die etwas &auml;ngstlich sind.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Einige Fragen seien noch zu klären: Wird es mehr Freiheiten für Geimpfte geben? „Leider gibt es immer noch keine Aussage“, so Söder. Es wäre leichter, würde es eine klare verbindliche Aussage vom Bund geben.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Corona in Bayern: Söder erläutert Impfen - Wie und wer?</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.09 Uhr:</strong> Bis 2. Mai bekommt Bayern &uuml;ber zwei Millionen Impfdosen dazu. Wie ist das verimpfen und wer verimpft, fragt S&ouml;der. Wie: Der Abstand zwischen Erst- und Zweitimpfung wird &bdquo;maximal vergr&ouml;&szlig;ert.&ldquo; Die Notreserven werden aufgel&ouml;st, &bdquo;alles wird verimpft&ldquo;. Denn auch die Erstimpfung gebe schon einen Schutz. Au&szlig;erdem: &bdquo;Rund um die Uhr wird geimpft. An Ostern wird weitergeimpft. Es gibt keine Osterruhe f&uuml;rs Impfen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wer? Die Impf-Zentren „bleiben natürlich dabei.“ Das ist der erste Teil der Impf-Säule. Auch die Hausärzte kommen nun dazu. „Ärzte sind erfahren beim Impfen. Das sind die Impf-Profis im Land, sie impfen schneller“, begründet Söder. Und: „Sie sind auch nachsorgend“, sie kennen ihre Patienten. Was dabei wichtig ist: „Mehr Flexibilität in der Impf-Priorisierung“.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.05 Uhr:</strong> &bdquo;Sehr sehr konstruktiv&ldquo;, sei der Impf-Gipfel gewesen, wie S&ouml;der erkl&auml;rt. &bdquo;Die Frag wann impfen wirkt, h&auml;ngt ganz entscheidend von der Inzidenz ab.&ldquo; Je h&ouml;her die Inzidenz, desto mehr verw&auml;ssert sich der Effekt der Impfungen. Bayern hat bislang 2,7 Millionen Impf-Dosen bekommen, knapp &uuml;ber 2,2 Millionen sind verimpft. Jeden Tag werden rund 40.000 Dosen verimpft, die Geschwindigkeit soll sich noch erh&ouml;hen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Impf-System in den Hotspots ist viel flexibler, berichtet Söder. Es wird nicht nur nach der Alterskategorie geimpft, sondern flexibel - beispielsweise nach bestimmtem Ausbruchsgeschehen. Wichtig sind zwei Grundziele: Impfen für die Gesundheit und Impfen für mehr Freiheit. Ersteres habe man in Alten- und Pflegeheimen schon gut erreicht, so Söder.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">Corona in Bayern - Söder: Bevölkerung befürwortet Kurs „der Vorsicht und Umsicht“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12.02 Uhr:</strong> Die Bev&ouml;lkerung st&uuml;tze den Kurs &bdquo;der Vorsicht und Umsicht&ldquo;, wie aus Umfragen hervorgeht, erkl&auml;rt S&ouml;der. Aber: &bdquo;Nach den Debatten der letzten Tage: Ich bin mir nicht sicher, ob wirklich jeder den Ernst der Lage verstanden hat&ldquo;, stellt er klar. Es sei nicht die Zeit f&uuml;r Streitereien. Seiner Einsch&auml;tzung nach habe die Bundeskanzlerin Recht mit ihrer Einsch&auml;tzung und Warnung. Ab 100 muss die Notbremse gelten, sie sei &bdquo;notwendig&ldquo;, so S&ouml;der. Wo der Wert &uuml;ber 100 liege, m&uuml;sse einheitlich eine Ausgangsbeschr&auml;nkung gelten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Ich glaube Bund und Länder müssen aus einem Geist heraus handeln. Wir brauchen einen Pandemie-Plan für Deutschland und nicht 16 verschiedene“, sagt Söder. Föderalismus sei eine wunderbare Sache, es sei jedoch nicht gut wenn Bund und Länder streiten. Es wäre auch nicht gut, wenn der CDU-Vorsitzende mit der Kanzlerin ein halbes Jahr vor der Wahl streite, so der Seitenhieb.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>12 Uhr:</strong> Die Pressekonferenz beginnt p&uuml;nktlich. &bdquo;Die Corona-Lage wird leider d&uuml;sterer in Deutschland&ldquo;, sagt Markus S&ouml;der. Auch in anderen L&auml;ndern Europa sehe es nicht besser aus, als Beispiel nennt er &Ouml;sterreich und Frankreich. Der R-Wert im Freistaat liege bei 1,32, es werde also weiter hochgehen, so der CSU-Chef.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. M&auml;rz, 11.40 Uhr:</strong> In 20 Minuten soll es losgehen mit der Pressekonferenz nach dem Impf-Gipfel. Markus S&ouml;der und Klaus Holetschek informieren &uuml;ber die Ergebnisse. Sie k&ouml;nnen die Pk hier im Live-Stream und -Ticker verfolgen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. M&auml;rz, 11.24 Uhr:</strong> Deutschland verl&auml;ngert die station&auml;ren Grenzkontrollen zu Tschechien um weitere 14 Tage. Die Kontrollen <a href="/politik/corona-grenzkontrollen-tschechien-tirol-horst-seehofer-deutschland-news-zr-90273443.html" class="id-import-Link">zum &ouml;sterreichischen Bundesland Tirol werden beendet</a>, wie Bundesinnenminister Horst Seehofer (CSU) am Dienstag in Berlin mitteilte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. M&auml;rz, 11.04 Uhr:</strong> Zum Start der Corona-Impfungen in den Praxen hat der bayerische Haus&auml;rzteverband die Patienten darum gebeten, sich bis zu einer Aufforderung seitens der Mediziner zu gedulden. &bdquo;Warten Sie bitte, bis sich Ihre Haus&auml;rztin oder Ihr Hausarzt bei Ihnen meldet!&ldquo;, teilte der Verband am Dienstag in M&uuml;nchen mit. Am Anfang st&uuml;nde nur wenig Impfstoff zur Verf&uuml;gung, deshalb w&uuml;rden zun&auml;chst nur Patienten aus den Risikogruppen ein Impf-Angebot erhalten. &bdquo;Aber jeder, der sich impfen lassen will, wird diesen Schutz bekommen - nur nicht alle in den ersten Tagen.&ldquo;</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit Vertretern von Landkreistag, Städtetag, der Vereinigung bayerischer Wirtschaft und Hausärzten berät Ministerpräsident Söder seit zehn Uhr in einer Videoschalte (siehe Erstmeldung). Nach dem Impf-Gipfel wird es um 12 Uhr eine Pressekonferenz geben. Diese können Sie hier im Live-Stream und -Ticker verfolgen.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">Bayerns Impf-Gipfel: Söder-Pressekonferenz heute live - Kreis München überschreitet entscheidenden Grenzwert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. M&auml;rz, 9.02 Uhr: </strong>Die <a href="https://www.merkur.de/welt/coronavirus-sieben-tage-inzidenz-ausbreitung-neuinfektionen-krise-covid-19-90028183.html" class="id-import-Link">Sieben-Tage-Inzidenz*</a> in Bayern ist auf 140,5 gestiegen. Das geht aus Zahlen des Robert Koch-Instituts (<a href="https://www.merkur.de/welt/robert-koch-institut-rki-coronavirus-infektionsschutz-aufgaben-leitung-finanzierung-gesundheitsministerium-90029890.html" class="id-import-Link">RKI*</a>) von Dienstagmorgen hervor. Bundesweit lag sie bei 135,2. Einzig die Stadt Ansbach liegt bayernweit noch unter der Marke 50 mit 47,8 Corona-Neuinfektionen pro 100.000 Einwohner binnen sieben Tagen. Den h&ouml;chsten Wert meldete das RKI f&uuml;r den Landkreis Cham mit einer Inzidenz von 332. Am Sonntag hatte die bayernweite Inzidenz noch bei 135,8 gelegen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Inzwischen liegen 72 bayerische Kreise und St&auml;dte &uuml;ber der Marke von 100, nur noch 24 befinden sich darunter. F&uuml;r die Landeshauptstadt M&uuml;nchen gab das RKI einen Wert von 97,4 an, der Landkreis M&uuml;nchen liegt mittlerweile bei 103. Bei einer Inzidenz &uuml;ber 100 greift die Notbremse mit strengen Corona-Regeln in den betroffenen Landkreisen. Alle Ma&szlig;nahmen finden Sie <a href="https://www.merkur.de/bayern/regeln-corona-bayern-notbremse-inzidenz-100-muenchen-soeder-landkreis-news-aktuell-zahlen-90265401.html" class="id-import-Link">hier in einer Zusammenfassung.*</a></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">Corona in Bayern: Impfungen bei Hausärzten flächendekend wohl erst nach Ostern</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 30. M&auml;rz, 7.38 Uhr:</strong> Haus&auml;rzte in Bayern werden erst nach Ostern fl&auml;chendeckend gegen Corona impfen k&ouml;nnen. Ab dem 7. April w&uuml;rden rund 8500 Haus- und Fach&auml;rzte mit dem Impfen beginnen, k&uuml;ndigte ein Sprecher der Kassen&auml;rztlichen Vereinigung Bayerns (KVB) vor dem Impfgipfel am Dienstag in M&uuml;nchen an. Die Staatsregierung will mit Vertretern von Landkreistag, St&auml;dtetag, der Vereinigung bayerischer Wirtschaft und Haus&auml;rzten beraten, wie die Impfungen noch schneller m&ouml;glich werden k&ouml;nnen (siehe Erstmeldung).<br/><br/>Die ersten Impfungen sollen schon am 31. M&auml;rz verabreicht werden, betonte ein Sprecher des Bayerischen Gesundheitsministeriums auf Nachfrage. Nach Informationen der KVB soll der Impfstart in rund 1700 Praxen anlaufen. Den &Auml;rzten st&uuml;nden daf&uuml;r 33.600 Impfdosen des Herstellers Astrazeneca zur Verf&uuml;gung. Nach den ersten Impfungen am 31. M&auml;rz und 1. April werde es &uuml;ber die Ostertage keine Impftermine in den Praxen geben.<br/><br/>Ab diesem Dienstag k&ouml;nnen aber auch alle anderen Praxen Impfstoff bestellen, erkl&auml;rte der KVB-Sprecher. &Uuml;ber ihre Apotheken sollen sie dann Mitte kommender Woche Impfstoff des Herstellers Biontech/Pfizer erhalten. &bdquo;In den ersten Wochen wird nur eine sehr begrenzte Menge an Impfstoff verf&uuml;gbar sein, den die Praxen angelehnt an die Priorit&auml;tsvorgaben des Bundes verimpfen werden.&ldquo; Die &Auml;rztinnen und &Auml;rzte werden ihre Patienten kontaktieren, um einen Termin f&uuml;r die Erst- und Zweitimpfung zu vereinbaren.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">Bayerischer Impf-Gipfel: Schnellere Impfungen gegen Corona? Söder-Pressekonferenz heute live</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 30. M&auml;rz, 6.27 Uhr:</strong> M&uuml;nchen - Wie k&ouml;nnen <a href="https://www.merkur.de/welt/corona-impfstoff-deutschland-wann-zulassung-kosten-dosen-normales-leben-wo-wie-impfung-biontech-90095069.html" class="id-import-Link">Impfungen*</a> gegen <a href="/welt/coronavirus-zahlen-heute-30-03-deutschland-oesterreich-usa-spanien-frankreich-italien-tote-infizierte-zr-90064630.html" class="id-import-Link">Corona</a> schneller m&ouml;glich werden? Dar&uuml;ber will die bayerische Staatsregierung um Ministerpr&auml;sident Markus S&ouml;der am Dienstag (10 Uhr) mit Vertretern von Landkreistag, St&auml;dtetag, der Vereinigung bayerischer Wirtschaft und Haus&auml;rzten in einer Videoschalte beraten. Um 12 Uhr gibt es eine Pressekonferenz, bei der S&ouml;der und Bayerns Gesundheitsminister Klaus Holetschek &uuml;ber die Ergebnisse der Schalte informieren. Den Impf-Gipfel hatte der <a href="https://www.merkur.de/politik/csu-christlich-soziale-union-in-bayern-geschichte-parteivorsitzende-90015095.html" class="id-import-Link">CSU*</a>-Chef <a href="/deutschland/coronavirus-bayern-soeder-impfung-lockdown-lockerung-zulassung-sputnik-v-alleingang-deutschland-zr-90262476.html" class="id-import-Link">vergangene Woche angek&uuml;ndigt.</a></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">Corona in Bayern: Impf-Gipfel mit Söder und Holetschek - Impf-Start in Hausarztpraxen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Politik und Experten wollen ein klares <a href="https://www.merkur.de/welt/corona-impfung-termin-plan-reihenfolge-gruppe-2021-verordnung-spahn-impfzentrum-hausarzt-90153197.html" class="id-import-Link">Impfmanagement*</a> f&uuml;r die n&auml;chsten Monate entwickeln. Dabei soll auch das Zusammenspiel der Impfzentren und der rund 8000 Hausarztpraxen in Bayern definiert werden. Die ersten Haus&auml;rzte sollen ab 31. M&auml;rz gegen <a href="https://www.merkur.de/welt/coronavirus-symptome-vorerkrankung-ansteckung-sterberate-covid-19-wissen-deutschland-weltweit-13751120.html" class="id-import-Link">Corona*</a> impfen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Söder hatte letzte Woche angedeutet, dass es auch zu Änderungen der Impfreihenfolge kommen könnte, etwa bei der Impfung durch Betriebsärzte in Unternehmen. In Ostbayern werde dies bereits in Hotspots entlang der Grenze zum besonders betroffenen Tschechien praktiziert. „Das möchten wir Stück für Stück ausweiten“, hatte Söder angekündigt.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_13"><span class="id-Article-content-item-headline-text">Umfrage: Bürger in Bayern wollen schnellere Corona-Impfung beim Hausarzt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die B&uuml;rger im Freistaat w&uuml;nschen sich derweil eine &bdquo;schnellere und st&auml;rkere Einbindung der Haus&auml;rzte in die <a href="https://www.merkur.de/welt/corona-impfstoff-deutschland-nebenwirkungen-kosten-biontech-spahn-rki-reihenfolge-90145558.html" class="id-import-Link">Impfkampagne*</a>&ldquo;. Das ergab eine repr&auml;sentative Umfrage des GMS-Instituts f&uuml;r den TV-Sender Sat.1-Bayern. 93 Prozent der Befragten sagten, das w&uuml;rde etwas oder viel bringen. F&uuml;r 85 Prozent der Befragten w&uuml;rde ein Ausbau der Impfstoffproduktion in Deutschland helfen, f&uuml;r 63 Prozent ein &bdquo;Abbau bzw. Verzicht auf starre b&uuml;rokratische Regelungen f&uuml;r die Impfung&ldquo;.<br/><br/>Beim Blick auf die gesamte Corona-Politik bleiben die Befragten kritisch. Auf die Frage &bdquo;Werden Bund, L&auml;nder und Gemeinden die Lage im Lauf des Jahres wieder einigerma&szlig;en in den Griff bekommen?&ldquo; &auml;u&szlig;erten sich 56 Prozent pessimistisch, nur 34 Prozent zuversichtlich.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_14"><span class="id-Article-content-item-headline-text">Corona in Bayern: Impf-Rekord und eigener Impfgipfel</span></h3><div class="id-Article-content-item"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-ca7b8zgxvw5l-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei einer Inzidenz &uuml;ber 100 greift die Notbremse mit strengen Corona-Regeln in den betroffenen Landkreisen. Alle Ma&szlig;nahmen <a href="https://www.merkur.de/bayern/regeln-corona-bayern-notbremse-inzidenz-100-muenchen-soeder-landkreis-news-aktuell-zahlen-90265401.html" class="id-import-Link">finden Sie hier in einer Zusammenfassung.*</a></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_15"><span class="id-Article-content-item-headline-text">Umfrage zur Corona-Politik: 70 Prozent sehen Söder als „guten Ministerpräsidenten“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Mit der Corona-Politik der Staatsregierung zeigten sich 65 Prozent einverstanden, gegen&uuml;ber 72 Prozent im November, als die Frage zuletzt gestellt wurde. Markus S&ouml;der sehen trotz Imfdebakel und <a href="https://www.merkur.de/politik/masken-affaere-nuesslein-cdu-csu-korruption-ruecktritt-lobbyismus-or-90241865.html" class="id-import-Link">CSU-Maskenaff&auml;re*</a> 70 Prozent als &bdquo;guten Ministerpr&auml;sidenten&ldquo;, nach 75 Prozent im Februar. Auf die Frage, wer ihnen bei der Bundestagswahl als Kandidat der Union &bdquo;pers&ouml;nlich lieber w&auml;re, Laschet oder S&ouml;der&ldquo;, sagten 53 Prozent S&ouml;der, 20 Prozent votierten f&uuml;r den CDU-Vorsitzenden Armin Laschet. Damit hat sich S&ouml;der seit der Februar-Umfrage (49:31) weiter verbessert.<br/><br/>Die repr&auml;sentative Telefonbefragung in Bayern mit 1005 Befragten im Zeitraum vom 24. bis 29. M&auml;rz 2021 wurde vom Hamburger Umfrage-Institut GMS im Auftrag von &bdquo;17:30 SAT.1 Bayern&ldquo; durchgef&uuml;hrt.<em> (kam/dpa) *<a href="http://merkur.de/bayern/" target="_blank" class="id-import-Link">Merkur.de/bayern</a> ist ein Angebot von <a href="https://www.ippen.media/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a></em></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Deutschland wird von verschiedenen Varianten des Coronavirus heimgesucht. Besonders die Grenzregionen haben sich als Hotspots entpuppt. <a href="https://www.merkur.de/bayern/bayern-impfdosen-biontech-nachschub-grenzen-gefahr-covid-19-infektionszahlen-zr-90272987.html" class="id-import-Link">Das Gesundheitsministerium reagiert.*</a></p> </div>  </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div class="OUTBRAIN" data-src="https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html" data-widget-id="AR_2" data-ob-template="DE_FNP.de" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><div data-id-container-ct='{"containerId":"438170"}' id="id-Container-438170"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fnp.de/thema/markus-soeder-per38305/" class="id-TopicList-item id-TopicList-item--tag">Markus Söder</a></div><div class=""><a href="//www.fnp.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "90273159", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90273159",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90273159",
                                            disqus_url = "https://www.fnp.de/deutschland/soeder-corona-bayern-muenchen-news-aktuell-zahlen-schulen-regeln-lockdown-impfgipfel-live-zr-90273159.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad3" ><div data-id-trfPlaceholder="" id="traffective-ad-83866719" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fnp.de/ratgeber/schulnavigator-sti901375/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schulnavigator</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/e98918c8a0764b33b393b9f8f1892f75"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
