<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte | Politik</title><meta content="Seit dem Milit&#228;rputsch Anfang Februar steht Aung San Suu Kyi unter Hausarrest. Die gegen sie erhobenen Vorw&#252;rfe wiegen schwer. Nun durfte die Friedensnobelpreistr&#228;gerin erstmals ihre Anw&#228;lte sehen - f&#252;r 30 Minuten." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Myanmar: Aung San Suu Kyi trifft erstmals ihre Anw&#228;lte" property="og:title"/><meta content="Politik" property="article:section"/><meta content="https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Zef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Seit dem Militärputsch Anfang Februar steht Aung San Suu Kyi unter Hausarrest. Die gegen sie erhobenen Vorwürfe wiegen schwer. Nun durfte die Friedensnobelpreisträgerin erstmals ihre Anwälte sehen - für 30 Minuten." property="og:description"/><meta content="2021-05-24T12:21:16+02:00" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html" rel="canonical"/><link rel="alternate" href="/politik/rssfeed.rdf" type="application/rss+xml" title="Politik"/><link href="https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/bdf97a6978a951cbc3ed8ca103647d3c/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-10-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189',
                        level2: '10'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CPolitik',
                            4: 'metis',
                            5: '90658189',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Myanmar%3A+Aung+San+Suu+Kyi+trifft+erstmals+ihre+Anw%C3%A4lte+%7C+Politik',
                            11: 'keine',
                            12: '',
                            13: '2872',
                            14: '202105241221',
                            15: ''
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90658189',
                        update: '202105241221'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html',
                title: 'Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte | Politik',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Politik', 
                dimension4: 'metis', 
                dimension5: '90658189', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202105241221', 
                dimension10: 'keine', 
                dimension11: '', 
                dimension12: '2872',
                dimension13: ''
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'OPT-NXPMRS8');
            
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte | Politik",
                "section":      "Politik"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WLTK86T');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.fnp.de/politik",
                        "dfpAdUrl": "/5176/idan.fnp.de/politik",
                        "targeting": [{"key":"categoryId","values":null,"value":"1155305"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90658189"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"316"},{"key":"zone","values":null,"value":"politik"},{"key":"uid","values":null,"value":"549c5829-c3f6-cca2-4c87-7356af1f8c92"}],
                        "nativeZone": "politik",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "fnp"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html#id","headline":"Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte","description":"Seit dem Milit&#228;rputsch Anfang Februar steht Aung San Suu Kyi unter Hausarrest. Die gegen sie erhobenen Vorw&#252;rfe wiegen schwer. Nun durfte die Friedensnobelpreistr&#228;gerin erstmals ihre Anw&#228;lte sehen - f&#252;r 30 Minuten.","mainEntityOfPage":"https://www.merkur.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html","datePublished":"2021-05-24T12:21:16+02:00","dateModified":"2021-05-24T12:21:16+02:00","author":{"@type":"Person","name":["Redaktion"]},"publisher":{"@type":"Organization","name":"Frankfurter Neue Presse","logo":{"@type":"ImageObject","url":"https://www.fnp.de/static/fnp/img/basis/responsive/logo.png"}},"image":["https://www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Zea.jpg","https://www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Ze9.jpg","https://www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Zec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Frankfurter Neue Presse Startseite","position":1,"item":{"@type":"Thing","@id":"//www.fnp.de/"}},{"@type":"ListItem","name":"Politik","position":2,"item":{"@type":"Thing","@id":"//www.fnp.de/politik/"}},{"@type":"ListItem","name":"Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte","position":3,"item":{"@type":"Thing","@id":"//www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLTK86T" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.fnp.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id='#id-subCat1155305'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Abo &amp; Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Abo &amp; Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162921,"targetSelector":"#id-js-NavMainTeaser1162921"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162921"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Frankfurter Neue Presse Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Politik"
                                        href="//www.fnp.de/politik/"
                                        ><span >Politik</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte</span>
                                        <link  href="//www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Billbo1" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866725" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-83866725-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473782"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox                                                                                 "><div class="id-Mediabox-media"><div class="id-RatioWrap                                       id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                     "> <div class="id-RatioWrap-content" >  <img srcset="//www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Zf9.jpg 2200w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Zac.jpg 342w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3ZGI.jpg 467w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Z75.jpg 512w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Z8e.jpg 640w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3ZBI.jpg 700w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3ZNG.jpg 1000w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Za7.jpg 1024w, //www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Z6b.jpg 1536w"
                         sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                         alt="Aung San Suu Kyi"
                         title="Aung San Suu Kyi"
                         src="//www.fnp.de/bilder/2021/05/24/90658189/26073850-aung-san-suu-kyi-3Za7.jpg"
                          />   </div> </div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":600,"width":800,"copyright":"Peter Dejong","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90658189","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        <div class="id-Mediabox-media-copyright">&copy;&nbsp;Peter Dejong</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Aung San Suu Kyi Ende 2019.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Peter Dejong</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html&t=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html&text=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76420521--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76420521--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html&t=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html&text=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Myanmar:%20Aung%20San%20Suu%20Kyi%20trifft%20erstmals%20ihre%20Anw%C3%A4lte - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-05-24T12:21"
                       ><span class="id-DateTime-date">24.05.2021</span><span class="id-DateTime-time">12:21</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Friedensnobelpreisträgerin</span></p> <h2  class="id-Article-headline ">Myanmar: Aung San Suu Kyi trifft erstmals ihre Anwälte</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Hpagead" ><div data-id-trfPlaceholder="" id="traffective-ad-83866717-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Seit dem Militärputsch Anfang Februar steht Aung San Suu Kyi unter Hausarrest. Die gegen sie erhobenen Vorwürfe wiegen schwer. Nun durfte die Friedensnobelpreisträgerin erstmals ihre Anwälte sehen - für 30 Minuten.</p><div class="p402_premium"></div> <div class="p402_hide"> <p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Naypyidaw (dpa) - Die unter Hausarrest gestellte Regierungschefin von Myanmar, Aung San Suu Kyi, hat am Montag erstmals seit dem Militärputsch von Anfang Februar Zugang zu ihren Anwälten bekommen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad1" style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866716-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Vor einem persönlichen Gerichtstermin in der Hauptstadt Naypyidaw habe die 75-Jährige in einem gesonderten Raum eine halbe Stunde Zeit bekommen, um sich mit ihrem Verteidigungsteam zu beraten, sagte der Anwalt Thae Maung Maung der Deutschen Presse-Agentur. „Sie ist bei guter Gesundheit“, erklärte der Jurist.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Suu Kyi wurde seit dem Umsturz nicht mehr öffentlich gesehen und wird an einem unbekannten Ort festgehalten. „Sie hat uns gesagt, dass sie nicht einmal weiß, wo sie derzeit genau lebt. Sie hat keinerlei Zugang zu Informationen oder zu Zeitungen, und sie weiß nicht, was in Myanmar derzeit passiert“, sagte das Verteidigungsteam am Telefon.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad2" style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-83866718-storyadpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Justiz beschuldigt die Friedensnobelpreisträgerin verschiedener Vergehen, darunter Verstöße gegen die Außenhandelsgesetze, ein Staatsgeheimnisgesetz aus der Kolonialzeit und die Corona-Maßnahmen. Am schwersten wiegt bislang der Vorwurf, „Anstiftung zum Aufruhr“ betrieben zu haben. Alle bisherigen Gerichtstermine waren per Videoschalte durchgeführt worden, ohne dass Suu Kyi mit ihren Verteidigern reden konnte.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die entmachtete Politikerin habe betont, dass 30 Minuten nicht ausreichten, um mit ihren Rechtsanwälten alle Fälle zu besprechen. Sie habe diese deshalb gebeten, beim Richter ein weiteres Treffen zu beantragen, hieß es in einer Mitteilung. Auch habe Suu Kyi dem Volk ihre besten Wünsche gesendet. Anschließend bekamen die Anwälte auch Zugang zum ebenfalls festgesetzten Staatspräsidenten Win Myint. Die eigentliche Anhörung wurde vom Richter auf den 7. Juni vertagt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das südostasiatische Land versinkt seit dem Putsch in Chaos und Gewalt. Das Militär unterdrückt jeden Widerstand mit brutaler Härte. Nach Schätzungen der Gefangenenhilfsorganisation AAPP sind bereits mindestens 818 Menschen getötet worden. Fast 5400 wurden festgenommen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Suu Kyi hatte bereits in der Vergangenheit insgesamt 15 Jahre unter Hausarrest gestanden. Nach der Einleitung demokratischer Reformen war sie 2016 faktische Regierungschefin geworden. Sie ist beim Volk sehr beliebt und hatte sich bei der Parlamentswahl im November eine zweite Amtszeit gesichert. Beobachter glauben, dass sie den Generälen, die das frühere Birma Jahrzehnte lang mit eiserner Faust regiert hatten, zuletzt zu gefährlich geworden sein soll. Die Junta begründete den Putsch hingegen mit angeblichem Wahlbetrug.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">© dpa-infocom, dpa:210524-99-721894/2</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Tweet AAPP</p> </div>  </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div class="OUTBRAIN" data-src="https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html" data-widget-id="AR_2" data-ob-template="DE_FNP.de" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "90658189", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90658189",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90658189",
                                            disqus_url = "https://www.fnp.de/politik/myanmar-aung-san-suu-kyi-trifft-erstmals-ihre-anwaelte-zr-90658189.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                  class="lp_track_Conad3" ><div data-id-trfPlaceholder="" id="traffective-ad-83866719" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Abo &amp; Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/3e49e924fa324209a6eb9f1e5db03bf3"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
