<!DOCTYPE html><html lang=de><head><title>Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Auf Facebook ist ein Video aufgetaucht, in dem Wirtschaftsminister Robert Habeck „entführt“ und zu „16 Wochen Pranger“ verurteilt wird. Spuren führen nach Sachsen."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo"><meta property=og:type content=article><meta property=og:image content=https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mfe.jpg><meta property=og:url content=https://www.fnp.de/politik/rechtsextreme-sachsen-werben-entfuehrungsvideo-habeck-anti-gruenen-demo-gaspreise-zr-91713982.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/fnp/img/favicon--3646ffb7.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/fnp/css/styles--e7a421e4.css><link rel=canonical href=https://www.fr.de/politik/rechtsextreme-sachsen-werben-entfuehrungsvideo-habeck-anti-gruenen-demo-gaspreise-zr-91713982.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/idan.fnp.de/politik","targeting":[{"key":"categoryId","value":"1155305","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91713982","values":null},{"key":"clientId","value":"316","values":null},{"key":"zone","value":"politik","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"001b2204-3da6-6717-35da-c1325b45f2de"}],"clientAlias":"fnp-west"}'></script><link rel=preload href=https://data-f1e447fbcf.fnp.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.fnp.de",mh:5}),a.IOMm("pageview",{cp:"FfNachrPolit"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"FfNachrPolit"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.fnp.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.fnp.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/fnp/img/logo--beefaefd.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.fnp.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.fnp.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.fnp.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_frankfurt><a href=https://www.fnp.de/frankfurt/  class=id-HeaderDoubleGum-element--textLink>Frankfurt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_region><a href=https://www.fnp.de/lokales/  class=id-HeaderDoubleGum-element--textLink>Region</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_rheinMainHessen><a href=https://www.fnp.de/rhein-main-hessen/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main &amp; Hessen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_deutschlandWelt><a href=https://www.fnp.de/deutschland-welt/  class=id-HeaderDoubleGum-element--textLink>Deutschland &amp; Welt</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_eintracht><a href=https://www.fnp.de/eintracht-frankfurt/  class=id-HeaderDoubleGum-element--textLink>Eintracht</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/frankfurt/  title=Frankfurt class="id-MainNavigation-itemLink null" data-k5a-pos=1_frankfurt>Frankfurt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/lokales/  title=Region class="id-MainNavigation-itemLink null" data-k5a-pos=2_region>Region</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/limburg-weilburg/  title=Limburg-Weilburg class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_limburgWeilburg>Limburg-Weilburg</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/kreis-gross-gerau/  title="Kreis Groß-Gerau" class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_kreisGrossGerau>Kreis Groß-Gerau</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/wetteraukreis/  title=Wetteraukreis class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_wetteraukreis>Wetteraukreis</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/hochtaunus/  title=Hochtaunus class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_hochtaunus>Hochtaunus</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/lokales/main-taunus/  title=Main-Taunus class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_mainTaunus>Main-Taunus</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/rhein-main-hessen/  title="Rhein-Main & Hessen" class="id-MainNavigation-itemLink null" data-k5a-pos=3_rheinMainHessen>Rhein-Main &amp; Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/deutschland-welt/  title="Deutschland & Welt" class="id-MainNavigation-itemLink null" data-k5a-pos=4_deutschlandWelt>Deutschland &amp; Welt</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/eintracht-frankfurt/  title=Eintracht class="id-MainNavigation-itemLink null" data-k5a-pos=5_eintracht>Eintracht</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=6_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/sport/  title=Sport class="id-MainNavigation-itemLink null" data-k5a-pos=7_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/loewen-frankfurt/  title="Löwen Frankfurt" class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_loewenFrankfurt>Löwen Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/fraport-skyliners/  title="Fraport Skyliners" class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_fraportSkyliners>Fraport Skyliners</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/fussball/  title=Fussball class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/regionalsport/  title=Regionalsport class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_regionalsport>Regionalsport</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/sport/sport-mix/  title="Sport A-Z" class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_sportAZ>Sport A-Z</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.fnp.de/politik/  title=Politik class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=8_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger id-MainNavigation-subNavTrigger--isActiveCategory"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=8_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=9_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink null" data-k5a-pos=10_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=11_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=11_1_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=11_2_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=11_3_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=11_4_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=12_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.karriere-rheinmain.de title=Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=12_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://www.immo-rheinmain.de/  title=Immobilien class="id-MainNavigation-itemLink null" data-k5a-pos=12_2_immobilien>Immobilien</a></li><li class=id-MainNavigation-item><a href=https://www.trauer-rheinmain.de/  title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=12_3_trauer>Trauer</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/service/  title="Abo & Service" class="id-MainNavigation-itemLink null" data-k5a-pos=13_aboService>Abo &amp; Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/  title=Leser-Service class="id-MainNavigation-itemLink null" data-k5a-pos=13_1_leserService>Leser-Service</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/abo/  title=Aboangebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_2_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/digital-angebote/  title=Digital-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_3_digitalAngebote>Digital-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/zeitungs-angebote/  title=Zeitungs-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_4_zeitungsAngebote>Zeitungs-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/kombi-angebote/  title=Kombi-Angebote class="id-MainNavigation-itemLink null" data-k5a-pos=13_5_kombiAngebote>Kombi-Angebote</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=13_6_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/service/leserreisen/  title=Leserreisen class="id-MainNavigation-itemLink null" data-k5a-pos=13_7_leserreisen>Leserreisen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/verkehr/  title=Verkehr class="id-MainNavigation-itemLink null" data-k5a-pos=14_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=15_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=16_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.fnp.de/ueber-uns/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=17_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=17_1_newsletter>Newsletter</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=17_2_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=17_3_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=17_4_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=17_5_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.fnp.de/ueber-uns/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=17_6_agb>AGB</a></li><li class=id-MainNavigation-item><a href=http://www.rmm.de/  title=Mediadaten class="id-MainNavigation-itemLink null" data-k5a-pos=17_7_mediadaten>Mediadaten</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91713982_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.fnp.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_startseite>Startseite</a></li><li class=id-Breadcrumb-item><a href=https://www.fnp.de/politik/  class="id-Breadcrumb-link null" data-k5a-pos=2_politik>Politik</a></li></ol><h1 class=id-StoryElement-headline>Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-08 19:54">08.08.2022, 19:54 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><span class=id-StoryElement-authors-name>Sandra Kathe</span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo","text":"Auf Facebook ist ein Video aufgetaucht, in dem Wirtschaftsminister Robert Habeck „entführt“ und zu „16 Wochen Pranger“ verurteilt wird. Spuren führen nach Sachsen.","url":"https://www.fnp.de/politik/rechtsextreme-sachsen-werben-entfuehrungsvideo-habeck-anti-gruenen-demo-gaspreise-zr-91713982.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mfe.jpg loading=eager srcset="https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mb6.jpg 448w,https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3m70.jpg 768w,https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mfe.jpg 1100w,https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3m7a.jpg 1408w,https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Rechtsextreme aus Sachsen haben sich nun das Thema Energiekrise zu eigen gemacht und werben mit einem zu „Pranger“ verurteilten Wirtschaftsminister Robert Habeck für eine „Demo“ im sächsischen Heidenau."></div><figcaption class=id-StoryElement-image-caption>Rechtsextreme aus Sachsen haben sich nun das Thema Energiekrise zu eigen gemacht und werben mit einem zu „Pranger“ verurteilten Wirtschaftsminister Robert Habeck für eine „Demo“ im sächsischen Heidenau. (Archivfoto) ©&nbsp;Soeren Stache/dpa</figcaption></figure><p class=id-StoryElement-leadText>Auf Facebook ist ein Video aufgetaucht, in dem Wirtschaftsminister Robert Habeck „entführt“ und zu „16 Wochen Pranger“ verurteilt wird. Spuren führen nach Sachsen.</p><p class=id-StoryElement-paragraph>Berlin – In einem Video in dem sozialen Netzwerk Facebook sowie in der Nachrichten-App Telegram werben Rechtsextreme aus Sachsen für eine Veranstaltung, bei der ein falscher <a href="https://www.fr.de/politik/robert-habeck-gruene-politiker-buecher-kinder-politik-alles-ueber-potentieller-kanzlerkandidat-90328456.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Robert Habeck</a> (<a href="https://www.fr.de/politik/die-gruene-buendnis90-politik-bundestagswahl-2021-superwahljahr-anforderungen-wirklichkeit-gewachsen-corona-90357466.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Grüne</a>) an einen Pranger im sächsischen Heidenau gestellt werden soll. Anlass der kruden Werbung sei laut einem Bericht der <em>Deutschen Presseagentur (dpa)</em>, dass die Veranstalter der „Demonstration“ in Heidenau <a href="https://www.fr.de/politik/droht-deutschland-eine-rezession-energiekrise-koennte-abschwung-ausloesen-91704830.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">nicht mit der Sanktionspolitik von Habecks Partei</a> einverstanden seien.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91713982_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Als Reaktion auf das Video, das auch in den <a href="https://www.fr.de/politik/qanon-usa-donald-trump-wahl-2024-manpipulation-verschwoerung-news-91587687.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Kanälen der Verschwörungsbewegung QAnon</a> geteilt wurde, hat Habecks Bundeswirtschaftsministerium rechtliche Konsequenzen angekündigt und beantragt, den Inhalt aus den Internetplattformen zu entfernen. Gezeigt wird darin etwa, wie der Vizekanzler in einem Prozess angeklagt und „vom Volk“ zu „16 Wochen Pranger auf dem örtlichen Marktplatz“ verurteilt wird. Zu sehen gewesen seien darin auch Entführungsszenen, die einen Mann in einem rot-orangenen Gefangenenanzug, mit einem Sack über dem Kopf und in Handfesseln in einem Fahrzeug zeigen.</p><h2 class=id-StoryElement-crosshead>Rechtsextreme rufen mit Habeck-Video zu „Demo“ auf: Staatsanwaltschaft ermittelt</h2><p class=id-StoryElement-paragraph>Nach Angaben der Staatsanwaltschaft Dresden sei bereits ein Ermittlungsverfahren in diesem Fall aufgenommen worden, denn bei dem Aufruf zu einer Straftat kann es sich ebenfalls um einen Straftatbestand handeln. Der Sprecher der Staatsanwaltschaft Dresden, Steve Schulze-Reinhold, bestätigte einen Anfangsverdacht. Um zu prüfen, ob es sich tatsächlich um eine Straftat handle, werte man aktuell das Video aus.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91713982_content_2_idx_11 class=Content_2></div></div><p class=id-StoryElement-paragraph>Der sächsische Verfassungsschutz teilte auf Anfrage der <em>dpa </em>mit Blick auf die geplante Aktion in Heidenau mit: „Als Frühwarnsystem ist es unsere Pflicht, den extremistischen Grundton derartiger Kampagnen zu entlarven. Hier geht es nicht um sachliche Kritik, sondern um den Missbrauch der grundgesetzlich geschützten Versammlungsfreiheit für eine extremistische Aktion.“ Man könne besorgte Bürgerinnen und Bürger nur davor warnen, Seite an Seite mit Rechtsextremisten zu protestieren und sich von diesen „vor den Karren“ spannen zu lassen, hieß es in der Stellungnahme.</p><h2 class=id-StoryElement-crosshead>Rechtsextreme wollen mit Energiekrise punkten: Innenministerium warnt</h2><p class=id-StoryElement-paragraph>Es sei ein wesentlicher Teil der Strategie von Extremisten, sowohl in der Realwelt als auch in der virtuellen Welt Themen aufzugreifen, die den politischen Diskurs dominieren beziehungsweise weite Teile der Bevölkerung berührten, teilte der Verfassungsschutz mit. Dazu gehörten aktuell die sich abzeichnende Energiekrise und ihre Folgen sowie die bereits grassierende Inflation. Besonders großen Erfolg hätten die Rechtsextremen mit dem neuen Thema Energiekrise nach Einschätzung des Verfassungsschutzes jedoch bislang nicht.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91713982_content_3_idx_15 class=Content_3></div></div><p class=id-StoryElement-paragraph>Auch Bundesinnenministerin <a href="https://www.fr.de/politik/nancy-faeser-spd-innenministerin-bundesregierung-olaf-scholz-91162538.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Nancy Faeser</a> (<a href="https://www.fr.de/politik/spd-bundestagswahl-vorsitz-parteifuehrung-mitglieder-geschichte-ziele-umfragewerte-90357173.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">SPD</a>) kündigte an, rechtliche Konsequenzen gegen die Ersteller des Videos einzuleiten: „Es ist sehr viel Hass und Hetze gerade im Netz unterwegs, und das muss einen besorgen. (...) Der friedliche Protest hört eben da auf, wo andere bedroht werden, wie jetzt im Fall auch von meinem Kollegen Robert Habeck.“ Laut einem Bericht der Nachrichtenagentur <em>AFP </em>warnte Faeser davor, sich solchen Protesten anzuschließen, „oder so einen Post auch noch zu liken“. Faeser betonte: „Wir werden diejenigen, die dieses Video gepostet haben, auch dafür verantwortlich machen.“ (ska mit dpa/AFP)</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.fnp.de/politik/rechtsextreme-sachsen-werben-entfuehrungsvideo-habeck-anti-gruenen-demo-gaspreise-zr-91713982.html data-widget-id=AR_1 data-ob-template=DE_FNP.de></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmZucC5kZS9wb2xpdGlrL3JlY2h0c2V4dHJlbWUtc2FjaHNlbi13ZXJiZW4tZW50ZnVlaHJ1bmdzdmlkZW8taGFiZWNrLWFudGktZ3J1ZW5lbi1kZW1vLWdhc3ByZWlzZS16ci05MTcxMzk4Mi5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE3MTM5ODIiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1mbnAuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=5_newsletter>Newsletter</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=6_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=http://www.rmm.de/  class="id-Footer-el-link null" data-k5a-pos=7_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.fnp.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=8_netiquette>Netiquette</a></li></ul></footer><div id=trf_ad_desktop_page_91713982_floor class=Floor></div><div id=trf_ad_desktop_page_91713982_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91713982_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-8Y8LJJW6ZC></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-8Y8LJJW6ZC');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/2de565befd7442ddbd8f7e6f9c9911be><script>var k5aMeta = {"section":"Politik","publishtime":"2022-08-08T19:54:05+0200","author":["Sandra Kathe"],"tag":["Die Grünen","Robert Habeck"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"001b2204-3da6-6717-35da-c1325b45f2de-1659986423-25624817",uid:"001b2204-3da6-6717-35da-c1325b45f2de",clientId:316,onlineId:91713982,categoryId:1155305,publishingDate:1659981245000,category:"Politik",headline:"Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo",seoHeadline:"Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo",authors:[17233],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91713982,channel:"CLICK_DESKTOP",category:"Politik",categoryId:1155305,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:316,uid:"001b2204-3da6-6717-35da-c1325b45f2de",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"001b2204-3da6-6717-35da-c1325b45f2de-1659986423-25624817"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"001b2204-3da6-6717-35da-c1325b45f2de"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"316",pageViewId:"001b2204-3da6-6717-35da-c1325b45f2de-1659986423-25624817",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"politik",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91713982",requestHost:"www.fnp.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.fnp.de/politik/rechtsextreme-sachsen-werben-entfuehrungsvideo-habeck-anti-gruenen-demo-gaspreise-zr-91713982.html","headline":"Rechtsextreme in Sachsen werben mit Habeck-Entführungsvideo für Anti-Grünen-Demo","datePublished":"2022-08-08T19:54:05+0200","description":"Auf Facebook ist ein Video aufgetaucht, in dem Wirtschaftsminister Robert Habeck „entführt“ und zu „16 Wochen Pranger“ verurteilt wird. Spuren führen nach Sachsen.","publisher":{"@type":"Organization","name":"Frankfurter Neue Presse","logo":"https://idcdn.de/west/assets/fnp/img/logo.svg"},"author":{"@type":"Person","name":"Sandra Kathe"},"image":["https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mea.jpg","https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3me9.jpg","https://www.fnp.de/bilder/2022/08/08/91713982/29552983-rechtsextreme-aus-sachsen-haben-sich-nun-das-thema-energiekrise-zu-eigen-gemacht-und-werben-mit-einem-zu-pranger-verurteilten-wirtschaftsminister-3mec.jpg"],"mentions":[{"@type":"Organization","name":"Die Grünen","@id":"https://data.globalnewsgraph.org/gng/organisation/die-grunen","description":"","sameAs":["http://www.wikidata.org/entity/Q193178","http://de.dbpedia.org/resource/Die_Grünen_–_Die_Grüne_Alternative"],"url":"https://www.merkur.de/politik/die-gruenen-org26767/"},{"@type":"Person","name":"Robert Habeck","@id":"https://data.globalnewsgraph.org/gng/person/robert-habeck","description":"","sameAs":["http://www.wikidata.org/entity/Q109943","http://de.dbpedia.org/resource/Robert_Habeck"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":{"@type":"WebPage","@id":"https://www.fnp.de/"}},{"@type":"ListItem","position":2,"name":"Politik","item":{"@type":"WebPage","@id":"https://www.fnp.de/politik/"}}]}}</script><script>/* 08205923 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/08/08/86616457/666001383-files-urwald-opa-elevator-ohne-pwli9mch-afb95bdf4881.jpg"),t.body.appendChild(d)}(window,document); /* e519b */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29552808",true);</script></body></html>