<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit | Welt</title><meta content="Ein Impfstoff-Hersteller aus den USA startet in die letzte und entscheidende Testphase. Das Mittel soll eine Besonderheit aufweisen und 2021 auf den Markt kommen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.fnp.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.fnp.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit" property="og:title"/><meta content="Welt" property="article:section"/><meta content="Brüssel" property="article:tag"/><meta content="USA" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html" property="og:url"/><meta content="https://www.fnp.de/bilder/2020/09/23/90051553/24015467-eine-spiritze-vor-einem-weissen-hintergrund-mit-der-aufschrift-impfung-27CjwPKdJ7ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.fnp.de" property="og:site_name"/><meta content="Ein Impfstoff-Hersteller aus den USA startet in die letzte und entscheidende Testphase. Das Mittel soll eine Besonderheit aufweisen und 2021 auf den Markt kommen." property="og:description"/><meta content="2020-09-24T06:18:00+02:00" property="article:published_time"/><meta content="Michelle Brey" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html" rel="canonical"/><link rel="alternate" href="/welt/rssfeed.rdf" type="application/rss+xml" title="Welt"/><link href="https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.amp.html" rel="amphtml"/><link href="//www.fnp.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.fnp.de/static/fnp/id-css/1f6bf5b9b049887d418240d22395cf51/prod_click.css" rel="stylesheet"/><link href="//www.fnp.de/generated/css/267-10-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/javascript">
            window.ATInternet = {
                onTrackerLoad: function () {
                    var atInt = window.ATInternet;
                    
                    atInt.ippenDefPageConf = {
                        name: 'coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553',
                        level2: '9'
                    };
                    atInt.ippenDefCustomVars = {
                        site: {
                            1: 'Artikeldetailseite',
                            2: 'CLICK_DESKTOP',
                            3: 'fnp%7CWelt',
                            4: 'no_metis',
                            5: '90051553',
                            6: 'false',
                            7: '',
                            8: '',
                            9: 'Coronavirus%3A+Impfstoff-Hersteller+startet+in+entscheidende+Phase+-+und+verweist+auf+eine+Besonderheit+%7C+Welt',
                            11: 'keine',
                            12: 'Br%C3%BCssel%7CUSA%7CCoronavirus',
                            13: '2512',
                            14: '202009240618',
                            15: 'Michelle+Brey'
                        }
                    };
                    atInt.ippenDefDynamicLabel = {
                        pageId: 'd-90051553',
                        update: '202009240618'
                        
                    };
                    
                    atInt.ippenDefTag = new atInt.Tracker.Tag();
                    
                    atInt.ippenDefTag.page.set(atInt.ippenDefPageConf);
                    atInt.ippenDefTag.dynamicLabel.set(atInt.ippenDefDynamicLabel);
                    atInt.ippenDefTag.customVars.set(atInt.ippenDefCustomVars);
                    atInt.ippenDefTag.dispatch();
                }
            };
        
                    (function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
                        g.type='text/javascript';g.async=true;g.src='//tag.aticdn.net/599083/smarttag.js';
                        s.parentNode.insertBefore(g,null);}(document, 'script'));
                </script><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-15485465-11',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.fnp.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html',
                title: 'Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit | Welt',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'fnp|Welt', 
                dimension4: 'no_metis', 
                dimension5: '90051553', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202009240618', 
                dimension10: 'keine', 
                dimension11: 'Brüssel|USA|Coronavirus', 
                dimension12: '2512',
                dimension13: '[Michelle Brey]'
            });
            ga('idTracker.require', 'linkid'); 
                ga('idTracker.require', 'OPT-NXPMRS8');
            
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit | Welt",
                "section":      "Welt"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-WLTK86T');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.fnp.de/nationalnews",
                    "dfpAdUrl": "/5176/idan.fnp.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1155229"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90051553"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"316"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"9ea3cc05-5cf2-1ac5-7a01-49bf63896791"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "fnp"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html#id","headline":"Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit","description":"Ein Impfstoff-Hersteller aus den USA startet in die letzte und entscheidende Testphase. Das Mittel soll eine Besonderheit aufweisen und 2021 auf den Markt kommen.","mainEntityOfPage":"https://www.merkur.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html","datePublished":"2020-09-24T06:18:00+02:00","dateModified":"2020-09-24T06:18:18+02:00","author":{"@type":"Person","name":["Michelle Brey"]},"publisher":{"@type":"Organization","name":"Frankfurter Neue Presse","logo":{"@type":"ImageObject","url":"https://www.fnp.de/static/fnp/img/basis/responsive/logo.png"}},"image":["https://www.fnp.de/bilder/2020/09/23/90051553/24015467-eine-spiritze-vor-einem-weissen-hintergrund-mit-der-aufschrift-impfung-27CjwPKdJ7ea.jpg","https://www.fnp.de/bilder/2020/09/23/90051553/24015467-eine-spiritze-vor-einem-weissen-hintergrund-mit-der-aufschrift-impfung-27CjwPKdJ7e9.jpg","https://www.fnp.de/bilder/2020/09/23/90051553/24015467-eine-spiritze-vor-einem-weissen-hintergrund-mit-der-aufschrift-impfung-27CjwPKdJ7ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Frankfurter Neue Presse Startseite","position":1,"item":{"@type":"Thing","@id":"//www.fnp.de/"}},{"@type":"ListItem","name":"Welt","position":2,"item":{"@type":"Thing","@id":"//www.fnp.de/welt/"}},{"@type":"ListItem","name":"Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit","position":3,"item":{"@type":"Thing","@id":"//www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WLTK86T" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.fnp.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Frankfurter Neue Presse</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155294,"targetSelector":"#id-js-NavMainTeaser1155294"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155294"><span class="id-MainNav-el-link-text">Frankfurt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/lokales/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155295,"targetSelector":"#id-js-NavMainTeaser1155295"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155295"><span class="id-MainNav-el-link-text">Region</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155295"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155295"><span class="id-HiddenVisually">Region</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/rhein-main-hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155296,"targetSelector":"#id-js-NavMainTeaser1155296"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155296"><span class="id-MainNav-el-link-text">Rhein-Main &amp; Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/deutschland-welt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155315,"targetSelector":"#id-js-NavMainTeaser1155315"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155315"><span class="id-MainNav-el-link-text">Deutschland &amp; Welt</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/eintracht-frankfurt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155297,"targetSelector":"#id-js-NavMainTeaser1155297"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155297"><span class="id-MainNav-el-link-text">Eintracht</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.fnp.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155227,"targetSelector":"#id-js-NavMainTeaser1155227"}'
                               data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                               data-id-simpletab-target="#id-subCat1155227"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155227"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155227"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1155149,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.fnp.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155305,"targetSelector":"#id-js-NavMainTeaser1155305"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155305"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155230,"targetSelector":"#id-js-NavMainTeaser1155230"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155230"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155304,"targetSelector":"#id-js-NavMainTeaser1155304"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155304"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155330,"targetSelector":"#id-js-NavMainTeaser1155330"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155330"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155306,"targetSelector":"#id-js-NavMainTeaser1155306"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155306"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155371,"targetSelector":"#id-js-NavMainTeaser1155371"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155371"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155308,"targetSelector":"#id-js-NavMainTeaser1155308"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155308"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155308"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155308"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155311,"targetSelector":"#id-js-NavMainTeaser1155311"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155311"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155311"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155311"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155303,"targetSelector":"#id-js-NavMainTeaser1155303"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155303"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155303"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155303"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155310,"targetSelector":"#id-js-NavMainTeaser1155310"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155310"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1155208,"targetSelector":"#id-js-NavMainTeaser1155208"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1155208"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.fnp.de/ueber-uns/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1155194,"targetSelector":"#id-js-NavMainTeaser1155194"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1155194"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1155194"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1155194"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1155295","#id-subCat1155227"]'
                   data-id-load-category-teaser='{"catId":1155229,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1155308","#id-subCat1155311","#id-subCat1155303","#id-subCat1155194"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-441301",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Frankfurter Neue Presse Startseite"
                                        href="//www.fnp.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Frankfurter Neue Presse Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Welt"
                                        href="//www.fnp.de/welt/"
                                        ><span >Welt</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit</span>
                                        <link  href="//www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438160"}' id="id-Container-438160"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68748943" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68748943-2" data-id-trfPlaceholder=""></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g5-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_FNP.de" data-widget-id="AR_3" data-src="https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473782"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c5pjspg2jeix-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html&t=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html&text=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-76420521--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1155229,
                                        "documentId": 90051553,
                                        "referenceName" : "sys-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-76420521--top"}'>
                 <span >
                        <img srcset="//www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3JWJ.jpg 100w, //www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3Je2.jpg 64w, //www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3JRJ.jpg 134w"
                             sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw "
                             alt="Michelle Brey"
                             title="Michelle Brey"
                             src="//www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3Je2.jpg"  
                             class="id-Actionbox-items-el-image"/>  </span> <span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" >Michelle Brey</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-76420521--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76420521--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76420521--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html&t=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html&text=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronavirus:%20Impfstoff-Hersteller%20startet%20in%20entscheidende%20Phase%20-%20und%20verweist%20auf%20eine%20Besonderheit - Frankfurter Neue Presse&amp;body=Artikel auf Frankfurter Neue Presse: https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html"></a><div id="id-js-collapsedItemAuthorLazyElem76420521--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Michelle Brey"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1155229,
                                                                "documentId": 90051553,
                                                                "referenceName" : "sys-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem76420521--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-09-24T06:18"
                       ><span class="id-DateTime-date">24.09.2020</span><span class="id-DateTime-time">06:18</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Johnson & Johnson</span></p> <h2  class="id-Article-headline ">Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase - und verweist auf eine Besonderheit</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-AuthorList                 id-Article-content-item                 " data-id-module="simpletab"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Michelle Brey"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76420521-0"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1155229,
                                                    "documentId": 90051553,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/michelle-brey",
                                                    "targetId": "#id-js-author-76420521-0"}' ><img class="id-AuthorList-item-image" src="//www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3Je2.jpg" title="Michelle Brey" alt="Michelle Brey" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3JWJ.jpg 100w, //www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3Je2.jpg 64w, //www.fnp.de/images/authors/id/michelle-brey/autor_Brey_Michelle-20200316112127773-3JRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" >Michelle Brey</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76420521-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div> </div>  <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"438151"}' id="id-Container-438151"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57853978-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Ein Impfstoff-Hersteller aus den USA startet in die letzte und entscheidende Testphase. Das Mittel soll eine Besonderheit aufweisen und 2021 auf den Markt kommen.</p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Ein US-Hersteller für Impfstoffe startet in die letzte und entscheidende Testphase.</li><li>Das Mittel soll Anfang 2021 auf den Markt kommen.</li><li>Bislang gab es für keinen Impfstoff-Kandidaten grünes Licht hinsichtlich der tatsächlichen Schutzwirkung.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"438150"}' id="id-Container-438150"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-60153159-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first">Neuss/Br&uuml;ssel - W&auml;hrend die <a href="/welt/coronavirus-madrid-spanien-lockdown-europa-grossbritannien-johnson-frankreich-zr-90047899.html" class="id-import-Link">Corona-Fallzahlen in vielen europ&auml;ischen L&auml;ndern rasend steigen</a>, Schutzma&szlig;nahmen erneut versch&auml;rft werden und es vielerorts so scheint, als sei man bereits in eine zweite <a href="https://www.merkur.de/welt/coronavirus-zweite-welle-deutschland-covid-19-infektionen-verlauf-erklaerung-virologen-90029870.html" class="id-import-Link">Coronavirus-Welle*</a> hineingerutscht, setzt sich der Wettlauf um einen <strong>Impfstoff</strong> weltweit fort. Ein <strong>US-Hersteller</strong> startete nun in die letzte und entscheidende Phase. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus: Impfstoff-Hersteller startet in entscheidende Phase</span></h3><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"438152"}' id="id-Container-438152"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-60153161-storyadpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nachdem bereits mehrere <strong>Impfstoff-Hersteller</strong> die vor der Zulassung n&ouml;tigen Massentest mit Zehntausenden Probanden gestartet haben, zieht nun auch der <strong>US-Hersteller Johnson &amp; Johnson</strong> in die letzte und <strong>entscheidende Phase</strong> der klinischen Tests ein. In einer sogenannten Phase III-Studie, die mit bis zu 60.000 Freiwilligen auf drei Kontinenten durchgef&uuml;hrt werden soll, wird der <strong>Impfstoffkandidat</strong> namens <strong>JNJ-78436735</strong> auf seine Sicherheit und Wirksamkeit &uuml;berpr&uuml;ft. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dies teilte die <strong>deutsche Unternehmens-Tochter Janssen-Cilag</strong> am Mittwoch (23. September) in <strong>Neuss</strong> mit. Wie es von Unternehmensseite hie&szlig;, seien die Ergebnisse der bisherigen klinischen Tests positiv verlaufen. Man hoffe, dass Anfang 2021 die ersten Dosen des Impfstoffs &quot;f&uuml;r den Notfallgebrauch&quot; zur Verf&uuml;gung stehen werden.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">JUST IN: <a href="https://twitter.com/hashtag/JNJ?src=hash&amp;ref_src=twsrc%5Etfw">#JNJ</a> has announced the start of our Phase 3 clinical trial for our investigational <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> vaccine candidate. We are fully focused on developing a safe, effective and urgently-needed preventive solution for people around the world. Read more: <a href="https://t.co/gi5PpMMcgu">https://t.co/gi5PpMMcgu</a> <a href="https://t.co/vx0tpuH6Tc">pic.twitter.com/vx0tpuH6Tc</a></p>&mdash; Johnson &amp; Johnson (@JNJNews) <a href="https://twitter.com/JNJNews/status/1308724489212043264?ref_src=twsrc%5Etfw">September 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Coronavirus-Impfstoff-Hersteller aus den USA: Mittel hat eine Besonderheit</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die <strong>Besonderheit</strong> des Mittels ist, dass bereits eine Dosis ausreichend Schutz vor dem <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Coronavirus*</a> bieten soll. Die meisten Impfstoff-Hersteller nehmen bislang an, dass f&uuml;r einen Schutz gegen das Coronavirus <strong>zweimal</strong> eine Impfung durchgef&uuml;hrt werden muss. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Neben <strong>Johnson &amp; Johnson</strong> z&auml;hlen der<strong> britische Hersteller AstraZeneca</strong> und das deutsche Unternehmen <strong>Biontech</strong> zu denjenigen, die bereits die letzte entscheidende Testphase starten konnten. <a href="/welt/coronavirus-astrazeneca-impfstoff-tests-proband-erkrankt-krankheit-news-entwicklung-pharmakonzern-schock-zr-90039923.html" class="id-import-Link">AstraZeneca musste dabei Anfang September einen groben R&uuml;ckschlag einstecken</a>. Bislang gab es f&uuml;r keinen Impfstoff-Kandidaten gr&uuml;nes Licht hinsichtlich der tats&auml;chlichen Schutzwirkung vor einer <a href="https://www.merkur.de/welt/coronavirus-symptome-vorerkrankung-ansteckung-sterberate-covid-19-wissen-deutschland-weltweit-13751120.html" class="id-import-Link">Corona-Infektion*</a>. (*Merkur.de ist Teil des Ippen-Digital-Netzwerks)</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;Friso Gentsch/dpa </p> </div>  </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"442351"}' id="id-Container-442351"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_FNP.de" data-widget-id="AR_2" data-src="https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"438170"}' id="id-Container-438170"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.fnp.de/thema/bruessel-ort28477/" class="id-TopicList-item id-TopicList-item--tag">Brüssel</a></div><div class=""><a href="//www.fnp.de/thema/usa-ort29628/" class="id-TopicList-item id-TopicList-item--tag">USA</a></div><div class=""><a href="//www.fnp.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g8-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"443434"}' id="id-Container-443434"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-fnp", "disqusIdentifier": "90051553", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90051553",
                                            disqus_shortname = "id-fnp",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90051553",
                                            disqus_url = "https://www.fnp.de/welt/coronavirus-impfstoff-usa-testphase-massentests-forschung-detail-besonderheit-zr-90051553.html",
                                            isUserLoggedIn = "false",
                                            api_key = "FSy70KXkWuC8y2gY4Y0FaSbAbzPdFqJVVTWLpyKDOR0NQvTVsYkhGW4GEoZAy8BU",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g8-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"438153"}' id="id-Container-438153"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-60153162" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"441483"}' id="id-Container-441483"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.fnp.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"rel="nofollow"
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="http://www.rmm.de/" class="id-Link " target="_blank"
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.fnp.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-438242" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.fnp.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div data-id-container-ct='{"containerId":"441301"}' id="id-Container-441301"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Immo"
                    >Immo</a><a href="https://www.karriere-rheinmain.de" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Stellen"
                    >Stellen</a><a href="https://www.trauer-rheinmain.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="//www.fnp.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="http://epaper.fnp.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a>
</div></div><div id="id-Container-438244" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855249" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-57855249-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155295"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/lokales/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Region</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/limburg-weilburg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Limburg-Weilburg</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-gross-gerau/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Gro&#223;-Gerau</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/kreis-offenbach/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kreis Offenbach</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/wetteraukreis/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wetteraukreis</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/hochtaunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hochtaunus</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/lokales/main-taunus/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Main-Taunus</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser" id="id-js-NavMainTeaser1155295"><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155227"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/loewen-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">L&#246;wen Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fraport-skyliners/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fraport Skyliners</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/regionalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Regionalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport A-Z</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155308"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/tiere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tiere</a></li><li class="id-MainNav-subNav-el"><a href="https://www.fnp.de/ratgeber/schulnavigator-sti901375/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schulnavigator</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155311"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.karriere-rheinmain.de"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://www.trauer-rheinmain.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155303"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="/service/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leser-Service</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/abo/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/digital-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Digital-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/zeitungs-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Zeitungs-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kombi-angebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kombi-Angebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/service/leserreisen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserreisen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1155194"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.fnp.de/ueber-uns/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.fnp.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="http://www.rmm.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-57855250" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-57855250-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"E7F66-BB9C8","safariWebsitePushID":"web.de.fnp.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/fnp_news-20181015105233.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#e30613","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #e30613","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
